Lave linge AEG Lavamat 72620

gettyinfo Messages postés 3 Date d'inscription lundi 5 septembre 2016 Statut Membre Dernière intervention 7 septembre 2016 - 5 sept. 2016 à 14:27
gettyinfo Messages postés 3 Date d'inscription lundi 5 septembre 2016 Statut Membre Dernière intervention 7 septembre 2016 - 7 sept. 2016 à 08:33
Bonjour

Pendant une lessive, le lave linge AEG 72620 a allumé tous les voyants et reste bloqué avec affiche de 18minutes restantes.

Si je l'arrête et redémarre tous les voyants restent allumés et rien ne se passe. Pouvez-vous m'indiquer quel est le problème?

Comment éteindre tous les voyants.

Si je mets le contacteur sur vidange, il vide bien l'eau de la cuve.


Peut-on reseter l'électronique? Quelle est la procédure?

Merci pour votre aide.
A voir également:

2 réponses

stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 091
6 sept. 2016 à 08:31
Bonjour,

restez appuyer sur la touche départ pour commencer
gettyinfo Messages postés 3 Date d'inscription lundi 5 septembre 2016 Statut Membre Dernière intervention 7 septembre 2016
6 sept. 2016 à 11:52
Merci pour votre aide.

Si j'appuie sur le bouton marche/arrêt (tout en restant appuyé) . Pas d'effet. Les voyants restent tous allumés.
0
stf_jpd87 Messages postés 95581 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 15 juillet 2024 27 679
7 sept. 2016 à 07:04
Bonjour

Voir cet essai:

Appuyer en même tps sur "start/pause" et "start/départ", tourner le programmateur sur "blanc/couleur" ou "eco", retourner le programmateur sur "arrêt " et enfin relâcher "start/pause", "start/départ"
Cordialement
gettyinfo Messages postés 3 Date d'inscription lundi 5 septembre 2016 Statut Membre Dernière intervention 7 septembre 2016
7 sept. 2016 à 08:33
Merci pour votre aide.

J'ai essayé votre procédure et cela n'a pas éteint les voyants.
0