Mon sèche linge ne s allume plus (Bosch WTE86304)

ily17 Messages postés 3 Date d'inscription dimanche 20 novembre 2016 Statut Membre Dernière intervention 23 novembre 2016 - Modifié par ily17 le 20/11/2016 à 21:59
stf_jpd87 Messages postés 94045 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 25 février 2024 - 24 nov. 2016 à 08:26
Bonjour,
mon sèche linge ne s'allume plus du tout: pas diode ni d'affichage sur la panneau frontal, pas de lumière intérieure etc.
Après les vérifications d'usage (test de la prise etc.), je me décide à ouvrir l'engin. Le courant arrive sur un condensateur antiparasite (iskra kpb7325). Comment puis-je le tester ? Comment puis-je le shunter (y-a-t-il un risque) ?
La référence: Bosch WTE86304.
Je joins une photo.
Par avance, merci.

4 réponses

stf_jpd87 Messages postés 94045 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 25 février 2024 27 365
24 nov. 2016 à 08:26
Bonjour

En enlevant le top N° 0 230.
3
stf_jpd87 Messages postés 94045 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 25 février 2024 27 365
21 nov. 2016 à 08:14
Bonjour

Le 220v doit ressortir par les fils violets
Pour un essai vous pouvez connecter le fil marron et bleu directement sur ceux-ci
Cordialement
1
stf_jpd87 Messages postés 94045 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 25 février 2024 27 365
23 nov. 2016 à 08:00
Bonjour

Il faut vérifier si le 220v arrive bien à la platine.
Si ok vérifier le contact de fermeture de porte. N° 0214 le klixon de sécurité N° 0208 Voir sur cette VUE ÉCLATÉE
1
ily17 Messages postés 3 Date d'inscription dimanche 20 novembre 2016 Statut Membre Dernière intervention 23 novembre 2016
23 nov. 2016 à 10:10
Bonjour,
merci pour vos conseils. Quelle est la procédure pour tester que le 220V arrive bien sur la platine ? je dois d'abord démonter bandeau / facade avant ? ou dois-je prendre la mesure ? Par avance, merci.
0
ily17 Messages postés 3 Date d'inscription dimanche 20 novembre 2016 Statut Membre Dernière intervention 23 novembre 2016
Modifié par ily17 le 22/11/2016 à 11:57
Bonjour,
j'ai shunté l'antiparasite mais cela ne change rien: le sèche-linge ne s"allume pas (pas d'affichage / diode / lumière ou autre).
Avez-vous une idée de ce qu'il faudrait regarder ?
Par avance, merci.
0