Lave linge Arthur Martin Electrolux AA 40° AWF 1225 ?914516002

barreyre 1 Messages postés dimanche 13 août 2017Date d'inscription 13 août 2017 Dernière intervention - 13 août 2017 à 10:50 - Dernière réponse : stf_jpd87 45614 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 juillet 2018 Dernière intervention
- 13 août 2017 à 16:14
Bonjour,
Mon lave linge réf ci-dessus a eu un problème !: la petite durite de vidange (à côté de la pompe) s'est débranchée. Nous avons eu une mini inondation.
Tout remis en place, les voyants s’allument mais le lave linge ne démarre pas.
Quel est le problème, y a-t-il un fusible ?
Merci de votre réponse.
Bien cordialement FRANCIS
Afficher la suite 

Votre réponse

2 réponses

Papy35 7780 Messages postés lundi 15 octobre 2012Date d'inscription 21 juillet 2018 Dernière intervention - 13 août 2017 à 11:01
0
Merci
Bonjour,

Voici le schéma machine pour vous aider

Cliquez Ici

Non pas de fusible à ma connaissance,vous parlez sans doute du Tuyau 110S qui sert à vidanger la machine avant d'ouvrir le filtre pompe.

Mais lors de la fuite l'eau est certainement tombée sur autre chose,à mon avis laissez sécher ou faites le avec un sèche cheveux machine débranchée.

Elle s'allume mais ne démarre pas ,voir deux choses

la sécurité porte
les charbons moteurs usure mais aussi humide cause fuite ??
Commenter la réponse de Papy35
stf_jpd87 45614 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 juillet 2018 Dernière intervention - 13 août 2017 à 16:14
0
Merci
Bonjour

Dans un premier temps le sortir au soleil 2 jours si possibles carters ouverts.
Cordialement.
Commenter la réponse de stf_jpd87