Mise en sécurité anti-inondation lave vaisselle AEG F44060vi

Résolu
hman86 Messages postés 3 Date d'inscription mercredi 27 septembre 2017 Statut Membre Dernière intervention 28 septembre 2017 - Modifié le 27 sept. 2017 à 10:21
stf_jpd87 Messages postés 88535 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 5 décembre 2022 - 28 sept. 2017 à 18:42
Bonjour,
mon lave vaisselle AEG F44060vi se met en sécurité anti inondation (anti débordement) dès le démarrage alors qu'il n'y a aucune fuite!
D'après le manuel, il faut appeler un technicien mais je fais d'abord appel à l'équipe :-).
C'est un lv encastrable; j'ai démonté les parois de chaque côté pour mieux voir le système et chercher une fuite éventuelle.
Lorsque je mets en route le lv, la pompe (d'évacuation je crois) tourne dans le vide et les 3 bips signalant le problème sonnent. Le lv reste aussi bloqué sur le programme demandé préalablement.
J'ai débranché le lv puis réessayé, j'ai effectué un reset puis réessayé avec le même programme, puis pareil mais avec un autre programme. Rien n'y fait, le problème subsiste.
Auriez-vous des conseils ou des réparations possibles?
Se pourrait-il que ça soit juste la pompe (qui tourne dans le vide) qui soit défaillante? Et si oui, comment la vérifier pour en être sûr?
Merci à vous!

5 réponses

stf_jpd87 Messages postés 88535 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 5 décembre 2022 26 504
27 sept. 2017 à 11:03
Bonjour

Avez-vous contrôler le fond du socle. le capteur se trouve à cet endroit.
N° 303 Voir sur cette vue éclatée
Cordialement.
0