Machine a laver haier chauffe plus

cedriri - 13 nov. 2017 à 15:45 - Dernière réponse : stf_jpd87 45468 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 16 juillet 2018 Dernière intervention
- 14 nov. 2017 à 07:55
Bonjour, ma machine a laver haier hublot ne chauffe plus mais pourtant le thermostat et la resistance sont ok et elle fait ses cycles normalement?!!merci de votre aide
Afficher la suite 

Votre réponse

6 réponses

stf_la sudiste 19608 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 29 juin 2018 Dernière intervention - 13 nov. 2017 à 16:14
0
Merci
bonjour,
donc voir le relais de chauffe sur le module
Commenter la réponse de stf_la sudiste
0
Merci
Bonjour,

Donnez sa référence pour se faire une idée merci?

Avez vous le 220v aux bornes de la résistance Si=non le relais sur carte
Commenter la réponse de papy35
0
Merci
Dsl voici le modele Haier HW-D1470TVE-F et sinon je vais tester si j'ai bien du 220v aux bornes du thermostat.
si non cela vient d'ou? et a quoi ressemble le relais de chauffe?merci encore pour votre aide
cdlt
stf_jpd87 45468 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 16 juillet 2018 Dernière intervention - 14 nov. 2017 à 06:50
Bonjour

Vous devez avoir 220v au bornes de la résistance, pas du thermostat.
Quel contrôle vous fait dire que la sonde de température est bonne (valeur??)
Cordialement.
Commenter la réponse de cedriri
0
Merci
11kohms en valeur et mis en tension ndirectement cela chuffe bien!
Commenter la réponse de cedriri
stf_jpd87 45468 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 16 juillet 2018 Dernière intervention - 14 nov. 2017 à 07:55
0
Merci
Il vous reste comme il est dit ci-dessus ,le contrôle du relais sur la platine électronique.
Commenter la réponse de stf_jpd87