Chauffage gaz modumat 8035 JAL SEPPELFRICKE

Mhamed44 - 8 déc. 2017 à 11:35
 mhamed44 - 17 déc. 2017 à 20:01
Bonjour, mon appareil , qui fête ses 40 ans , s'arrête après quelques minutes avant et après avoir changé le thermocouple . C'est la première fois que cela arrive. Merci de m'aider . Joyeux noël et bonne année à vous.
A voir également:

2 réponses

Daniel 26 Messages postés 16647 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 avril 2024 4 338
8 déc. 2017 à 11:59
Bonjour,
A la suite de quoi aviez-vous le besoin de remplacer ce thermocouple ?
Est-il convenablement positionné ? (le neuf)
Car la précision doit être au mm près (j'exagère!)
Cdlt,
0
Merci de votre réponse très rapide. En fait j'ai utilisé et j'utilise un thermocouple chinois que je change tous les deux ou trois ans sans avoir jamais eu ce problème. Je suppose qu'il faut vérifier l'installation au mm (presque). Le thermocouple changé etait brûlé à moitié dans son extrémité mais fonctionnait quelques minutes avant que l'appareil s'éteigne. D'où cette idée de changer le thermocouple , mais le résultat etait le même. Merci encore de votre coopération. Cordialement mhamed44
0
docchaudiere Messages postés 2643 Date d'inscription dimanche 19 octobre 2014 Statut Membre Dernière intervention 27 novembre 2022 913
8 déc. 2017 à 19:18
Bonsoir, vérifiez le serrage du thermocouple ainsi que la position de celui-ci avec la flamme. Après je ne vois plus que le bloc gaz défectueux
0
mhamed4444 Messages postés 2 Date d'inscription vendredi 8 décembre 2017 Statut Membre Dernière intervention 9 décembre 2017 > docchaudiere Messages postés 2643 Date d'inscription dimanche 19 octobre 2014 Statut Membre Dernière intervention 27 novembre 2022
9 déc. 2017 à 15:37
merci de votre aide, je vérifie la distance entre la flamme et le thermocouple Cordialement
0
mhamed44 > docchaudiere Messages postés 2643 Date d'inscription dimanche 19 octobre 2014 Statut Membre Dernière intervention 27 novembre 2022
17 déc. 2017 à 10:41
bonjour , je reviens vers vous pour ce qui suit:
- serrage thermocouple vérifié
-position avec flemme vérifié
J'allume ,
-la veilleuse fonctionne, je mets le thermostat à trois sur l'échelle et le chauffage fonctionne...10 minutes et s'éteint
-la veilleuse fonctionne , je mets le thermostat à 4 , ça chauffe , je diminue à trois...ça s'éteint médiatement
-maintenant la veilleuse s'allume et s'éteint quand je lâche le bouton de mise en service.
Dois je en conclure que le bloc gaz est défectueux comme vous me l'avez aimablement souligné précédemment ?
Merci de votre attention portée à mon message
Cordialement et joyeux Noel
0
mhamed4444 Messages postés 2 Date d'inscription vendredi 8 décembre 2017 Statut Membre Dernière intervention 9 décembre 2017
9 déc. 2017 à 15:57
Merci de votre réponse très rapide. En fait j'ai utilisé et j'utilise un thermocouple chinois que je change tous les deux ou trois ans sans avoir jamais eu ce problème. Je suppose qu'il faut vérifier l'installation au mm (presque). Le thermocouple changé etait brûlé à moitié dans son extrémité mais fonctionnait quelques minutes avant que l'appareil s'éteigne. D'où cette idée de changer le thermocouple , mais le résultat etait le même. Merci encore de votre coopération. Cordialement mhamed44
0
Daniel 26 Messages postés 16647 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 avril 2024 4 338
17 déc. 2017 à 18:34
Bonsoir,
Si la veilleuse s'éteint , vérifiez l'état de la pointe (soudure) du thermocouple ainsi que le bon serrage de l'écrou au niveau de la connexion .
0
merci encore de votre réponse à mon message, je vais suivre vos conseils dès maintenant.
Bonne soirée
Cordialement
0