Lave linge [Résolu]

Messages postés
16
Date d'inscription
jeudi 15 juin 2017
Dernière intervention
12 octobre 2018
- - Dernière réponse : Daveetflo
Messages postés
16
Date d'inscription
jeudi 15 juin 2017
Dernière intervention
12 octobre 2018
- 12 oct. 2018 à 11:22
Bonjour a tous
Voila je viens vers vous jai un probleme de vidange sur mon lave linge continental edison .
Elle fait son cycle entier mais ne vidange pas ,presence d'eau en fond de cuve
Alors jai nettoyer le filtre de la pompe
Demonter le tuyau de vidange
Tester la pompe .elle fontionne
Je lentend tourner pendant le cycle mais pas deau qui sort au tuyau de vidange
Jai aussi changer la sonde de temperature de la resistance .
Mais le problème persiste
Merci de votre aide
Afficher la suite 

Votre réponse

1 réponse

Messages postés
19472
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
13 décembre 2018
0
Merci
Bjr, et bien démontez la pompe pour voir si les ailettes ne sont pas cassées ou si vous n avez rien entre la cuve et la pompe ??
Daveetflo
Messages postés
16
Date d'inscription
jeudi 15 juin 2017
Dernière intervention
12 octobre 2018
-
Bonjour icare 95
Jai demonter la pompe entierement au niveau des aillettes rien de casser par contre quand je la tourne a la main il y pas de point dur
Au moment ou je vous parle jai changer la pompe et victoire elle vidange
Cela venais de la pompe celle que jai mis as un point dur .
Niquel merci a toi en faite te ma orienter mon ami
Commenter la réponse de Icare95