Aérothermie ne fonctionnant pas bien

- - Dernière réponse : Icare95
Messages postés
19458
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
11 décembre 2018
- 7 nov. 2018 à 22:59
Bonjour,
Il y a 2 ans, en octobre 2016, j'ai fait l'acquisition d'une pompe à chaleur Amzair. Malheureusement lors de l'intervention annuelle en mars 2018, le technicien s'est aperçu qu'elle fuyait. Le bac d'extension étant fissuré, on nous a présenté un devis de 260 euros à notre charge pour le colmater. Cette PAC étant garantie, j'ai souhaité que le bac d'extension soit changé. Par la suite, j'ai dû faire appel à ma protection juridique car l'entreprise TECHMAP basé à Gouesnou qui me l'avait vendue et installée (11000 euros) ne réagissait pas.3 mois plus tard début juillet 2018, cette PAC à été enlevée et ramenée chez son fournisseur pour le remplacement du bac.
Fin septembre, j'ai dû insister pour son retour. Après plusieurs appels, elle a été réinstallée le 31 octobre. Malheureusement, nous n'avons pas de chauffage à l'étage dans les radiateurs. On constate également que le ventilateur ne fonctionne pas sur l'unité extérieur (aucun bruit). Est ce normal? Cela fait une semaine que l'on doit me rappeler pour convenir d'un rdv mais j'attends toujours.
Merci pour votre réponse
Afficher la suite 

Votre réponse

1 réponse

Messages postés
19458
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
11 décembre 2018
0
Merci
Bjr, pourquoi poser la question sur un forum ?? posez donc la question a celui qui vous l a réinstallée ?? et il va vous répondre NON car je n ai pas eu le temps de l essayer ?? il faut donc le faire revenir !!!

Commenter la réponse de Icare95