Problème micro-ondes RCA RMW906 fusible sous-sol grille.

- - Dernière réponse : lectro256
Messages postés
3
Date d'inscription
samedi 9 février 2019
Dernière intervention
10 février 2019
- 10 févr. 2019 à 19:26
Bonjour, j'ai un problème avec mon micro-ondes RCA RMW906 que je possède depuis 2015. Le fusible du sous-sol a grillé dernièrement à 4 reprises alors que ce n'était jamais arrivé auparavant.
1) Je sais que ce n'est pas la prise de courant qui est en cause car j'ai testé mon micro-ondes sur une autre prise électrique qui n'est pas relié au même fusible et j'ai obtenu le même résultat.
2) Il n'y a aucun autre appareil qui partage la même prise électrique que le micro-ondes.
3) Le plus bizarre, c'est que le fusible du sous-sol saute... quand l'appareil n'est pas en marche. Le micro-ondes n'a jamais lâché quand je l'utilisais. Il fonctionne toujours parfaitement à ce moment là. Je constate que le fusible a grillé durant les périodes alors que je n'utilisais pas le micro-ondes.

Auriez-vous des pistes de solution? Merci d'avance! :)
Afficher la suite 

Votre réponse

2 réponses

Messages postés
20138
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
15 février 2019
1941
0
Merci
Bjr, pourquoi voulez vous qu un fusible saute si l appareil n est pas en fonction ?? il doit reproduire les memes causes avec les memes effets sur une autre prise a valeur de fusible égale !!
votre pb est ailleurs ... "et j'ai obtenu le même résultat." pas clair veuillez préciser !!

lectro256
Messages postés
3
Date d'inscription
samedi 9 février 2019
Dernière intervention
10 février 2019
-
Mon micro-ondes demeure branché en tout temps après la prise électrique. Lorsque que le fusible grille, le micro-ondes n'est pas en ordre de marche et n'est aucunement en train de réchauffer des aliments à ce moment là. La panne survient alors que seul l'horloge du micro-ondes fonctionne à ce moment là et rien d'autre.
Et le même phénomène se reproduit quand je transfère mon micro-ondes sur une autre prise à valeur de fusible égale...
Icare95
Messages postés
20138
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
15 février 2019
1941 -
alors il y a un pb sur l horloge qui est en court circuit ?? mais dans ce cas la il ne devrait jamais marcher sur aucune autre prise !!
sauf que "Le micro-ondes n'a jamais lâché quand je l'utilisais" c est la ou ca ne va pas ??
lectro256
Messages postés
3
Date d'inscription
samedi 9 février 2019
Dernière intervention
10 février 2019
-
Quand j'ai changé mon micro-onde de place pour le tester ailleurs en utilisant une autre prise de courant dans la cuisine (prise de courant non reliée au même fusible dans le sous-sol), tout fonctionnait normalement durant quelques jours. Le micro-onde fonctionnait normalement pour cuire les aliments. Mais le fusible a grillé à un moment donné durant une période ou il était branché mais non en marche pour réchauffer des aliments. Je me suis apercu de la panne en raison de l'horloge qui était éteinte. Je ne sais pas s'il y a une pièce dans le micro-onde qui peut être en surcharge et griller un fusible à ce moment là même si le micro-ondes n'est pas en ordre de marche.
Commenter la réponse de Icare95
Messages postés
51055
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 février 2019
6592
0
Merci
Bonjour

Si ce phénomène se produit sur une autre prise , cela peut venir de l'antiparasite.
Pas de document dispo donc direction SAV .
Cordialement.

lectro256
Messages postés
3
Date d'inscription
samedi 9 février 2019
Dernière intervention
10 février 2019
-
Merci infiniment pour cette piste de solution.
Commenter la réponse de stf_jpd87