Lave linge laden démarrage interrompu

gabrield - 5 août 2019 à 13:33
stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
- 2 janv. 2020 à 19:30
Bonjour,
Si quelqu'un peut m'aider ???...
Description du problème rencontré avec mon lave-linge Laden ev 1049 :
Je choisis un programme et je mets en marche.
Le moteur tourne 3 fois (et j'entends le petit clic du programmateur qui progresse, je suppose).
La vidange se met en route et fonctionne 2 ou 3 secondes (comme cela s'est toujours passé avant)
Ensuite, normalement, l'eau devrait arriver. Ce n'est pas le cas et au bout de 2 secondes le voyant rouge s'allume : tout est bloqué.
Remarques :
1. le robinet d'arrivée d'eau est ouvert, le filtre est propre.
2. c'est le même processus pour chaque programme; je les ai tous essayés, sauf le programme vidange : quand il est terminé, le voyant rouge ne s'allume pas.
3. Même les deux programmes "essorage sans rinçage" se bloquent de la même manière (alors qu'il n'y a pas d'arrivée d'eau, normalement...)
Si vous avez une idée, merci de m'aider ! Merci d'avance !

2 réponses

Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 548
2 janv. 2020 à 18:36
Bonjour,

Faites un essai en tournant progressivement le programmateur au pas à pas car vous parlez programmateur autre qu'électronique moi je regarderais le micro moteur placé derrière le programmateur cela se change
0
stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 223
Modifié le 2 janv. 2020 à 19:30
Bonsoir

Papy programmateur électronique.
Commencez par contrôler l'électrovanne. N° 571 0 Voir sur cette VUE ÉCLATÉE
Voir si elle s'enclenche et si le 230V est présent à ses bornes.
Cordialement.






ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0