Erreur DHE sur lave linge sechant LG F14030RD

Signaler
-
Messages postés
65468
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 juillet 2020
-
Bonjour à tous.

J aurais besoin d un conseil sur mon lave linge sechant LG F14030RD
Celui ci affiche le code erreur DHE.
J ai bien regardé les différents postes sur cette panne avant de poster mais mon type de panne ny figure pas .

En mode sechage il se mets en mode panne après 1 mn au moment où le moteur de sechage veux se mettre en route mais tourne pas complètement.
J'ai bien nettoyé le circuit complet de ventilation de bas en haut, enlevé les pluches sur la turbine du ventilateur.

Les sondes de températures sont ok, elles chauffes bien.
Le moteur tourne par quart de tour à droite et à gauche comme si il cherchait sa phase et la machine se mets en mode défaut car la ventilation se fait pas.
J'ai un doute donc sur le moteur de sechage ou une des cartes d alimentation
Pouvez vous me donner une méthode de contrôle afin de déterminer la panne ?
Sur le moteur il y a 3 fils.
Comment contrôler ou tester l alimentation de celui ci
Merci pour vos aides

4 réponses

Messages postés
65468
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 juillet 2020
12 091
Bonjour
site internet:
j'ai une erreur dHE sur ma machine à laver séchante après environ 8 minutes de séchage. J'ai déjà vu un message similaire sur un forum pour lequel une personne avait donné des pistes: sondes, résistance, thermostat, circuit de chauffage. J'ai donc commencé à investiguer, ouvert et tester certains éléments :
j'ai tout nettoyé mais ça n'a rien changé.
Alors j'ai décidé de tenter ma chance en changeant le couple de sondes et tout est reparti !

stf:
Certainement N° M 230 Voir sur cette VUE ÉCLATÉE


Cordialement
Merci pour ta réponse
J'ai tester les sondes et elles sont ok
Le problème se situe des le démarrage du sechage le moteur soufflant tourne pas ou par accout quart de tour par quart de tour
La machine se mets en défaut car le ventilateur ne tourne pas car la température et devenu trop élevée
Mon problème se situe sur soit l alimentation du moteur, soit le moteur en lui même
Messages postés
65468
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 juillet 2020
12 091
Bonsoir

Pas de plan électrique pour ce modèle;
Si que deux fils c'est plus facile à contrôler .Soit 240, soit 24V

Cordialement.

Il y a 3 fils et c'est du 24v
Je vais essayer à la lampe témoin
Car au multimetre pas de bonne visibilité

Merci à toi
Messages postés
65468
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 juillet 2020
12 091
Bonjour

Je ne pense pas que vous puissiez le dépanner même principe que le moteur tambour.
Soit un problème moteur, soit un problème platine. Voir un SAV s'ils peuvent vous le contrôler.
Cordialement.