Code f3 far us568dgt

tilo02 Messages postés 22 Date d'inscription samedi 8 septembre 2018 Statut Membre Dernière intervention 3 mai 2020 - 1 mai 2020 à 19:24
stf_jpd87 Messages postés 94764 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 avril 2024 - 4 mai 2020 à 06:44
Bonjour,
Voilà, j'ai changé la sonde de température coté congélateur et toujours le même problème. Il atteint difficilement les -6 et +18 côté frigo. Il affiche le code f3 sur l'indicateur de temperature congélateur. Depuis cet affichage, il n'y a plus de production de glaçons. Est-ce que le code f3 est dû à ce problème de fabrication. Merci de votre aide.
A voir également:

2 réponses

stf_jpd87 Messages postés 94764 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 avril 2024 27 498
2 mai 2020 à 06:23
Bonjour

De ce que j'ai lu vous n'avez pas changé la bonne sonde.
Maintenant vous mettez votre congélateur en surgélation, si dans 4h la température n'est pas descendue à -23/25° que le compresseur tourne en permanence vous avez un problème de perte de gaz.
Voir sur cette NOTICE
Cordialement.
0
tilo02 Messages postés 22 Date d'inscription samedi 8 septembre 2018 Statut Membre Dernière intervention 3 mai 2020
2 mai 2020 à 10:22
bonjour, j'ai changé la sonde que vous m'avez indiqué, celle qui se trouve derrière le cache, partie congélateur. Je vais faire ce que vous m'avez dit et on verra bien. Merci encore.
0
tilo02 Messages postés 22 Date d'inscription samedi 8 septembre 2018 Statut Membre Dernière intervention 3 mai 2020
2 mai 2020 à 10:30
la température du congélateur est de -9 et le frigo +10. Il a fallut que je le débranche et le rebranche pour activer la fonction super freeze. Cordialement.
0
tilo02 Messages postés 22 Date d'inscription samedi 8 septembre 2018 Statut Membre Dernière intervention 3 mai 2020
2 mai 2020 à 15:37
re bonjour, au bout de 4h en mode super congélation, la température du congélateur est de -8 et la partie réfrigérateur est de +12.
0
stf_jpd87 Messages postés 94764 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 avril 2024 27 498
3 mai 2020 à 06:47
Bonjour

Pour moi perte de gaz donc devis de réparation SAV 350/400€ à vous de voir;
Cordialement.


0
tilo02 Messages postés 22 Date d'inscription samedi 8 septembre 2018 Statut Membre Dernière intervention 3 mai 2020
3 mai 2020 à 09:50
bonjour, ok, merci. Le code erreur F3 indique que ça vient de la sonde de l'evaporateur, pourrait-il s'agir de la sonde de dégivrage ou pas. Sur une vidéo, j'ai vu que ça pouvait venir de la résistance ou bien de la sonde de dégivrage, qu'en pensez-vous ? Cordialement.
0
stf_jpd87 Messages postés 94764 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 avril 2024 27 498 > tilo02 Messages postés 22 Date d'inscription samedi 8 septembre 2018 Statut Membre Dernière intervention 3 mai 2020
3 mai 2020 à 17:55
Bonjour

Le rôle de la sonde de dégivrage sur l'évaporateur est de couper la chauffe de la résistance donc du dégivrage à une valeur de 18° environ.
Cordialement.
0
tilo02 Messages postés 22 Date d'inscription samedi 8 septembre 2018 Statut Membre Dernière intervention 3 mai 2020 > stf_jpd87 Messages postés 94764 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 avril 2024
3 mai 2020 à 20:59
ok, merci. Apparemment, il y a une sonde de température et une sonde de fin de dégivrage. L'une d'elles est elle la cause, merci. Cordialement.
0
tilo02 Messages postés 22 Date d'inscription samedi 8 septembre 2018 Statut Membre Dernière intervention 3 mai 2020
3 mai 2020 à 09:54
J'ai oublié de vous dire que la partie congélateur était complètement givrée en bas, il y avait un gros glaçon, il prenait les deux bacs en bas. Cordialement.
0
stf_jpd87 Messages postés 94764 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 avril 2024 27 498 > tilo02 Messages postés 22 Date d'inscription samedi 8 septembre 2018 Statut Membre Dernière intervention 3 mai 2020
4 mai 2020 à 06:44
Bonjour

Donc certainement la résistance HS ou son fusible thermique.
0