Avis aux moderateurs [Résolu]

Signaler
-
Messages postés
481
Date d'inscription
jeudi 17 juillet 2014
Statut
Membre
Dernière intervention
16 mai 2020
-
Bonjour a vous

Je parcours avec plaisir ce forum depuis quelques années et me suis aperçu
déjà depuis pas mal de temps que n'apparaissait plus pour moi sur le cote droit de la page l'historique de mes conversations d'une part et que mon contact n'était plus en bleu mais en noir comme si je n'était plus inscrit
Ca ne m'est pas indispensable mais pour l'historique et le suivi je trouvai cela intéressant
Merci de voir s'il y a une mise a jour a effectuer et me tenir informé
Cordialement

10 réponses

re Bonjour
Et merci pour vos renseignements ca a beuguer quelque part dommage ! Je n'ai pas d'historique de mon activité au forum . J'ai refait une inscription comme un nouveau avec un nouveau mot de passe etc
Je verrai si par la suite si le suivi s'enregistre ou pas et si je suis identifié en bleu

Bonne journée Cordialement
Messages postés
64141
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 mai 2020
11 060
Salut motaco

Dans le bandeau rouge du haut tout à droite il y a l'icône rond Il suffit de cliquer dessous et te connecter.
Cordialement.
Bonjour
Désolé mais merci pour votre réponse stf_jpd87 mais en fait rien a changé malgré avoir refait une nouvelle inscription au site Pas solutionné
Si autre modérateur a la solution je suis preneur
Cordialement
Messages postés
5805
Date d'inscription
vendredi 15 janvier 2010
Statut
Membre
Dernière intervention
26 mai 2020
22
slt

tu n'as plus rien du tout ?
regarde la capture, cliques sur la petite flèche à droite pour développer l'historique.
Tu n'aurais pas mis le cadre entier dans ton antipub si tu en a un ?
Messages postés
64141
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 mai 2020
11 060
Bonjour Montaco

Je lance une vérification à mes supérieurs . Qui te contacteront.
Cordialement.


Merci je viens de supprimer adbloct + suite au message Astuce72 je vais déjà voir si cela a un effet sur ce message que je vous envoi
Et non toujours non inscrit !
Messages postés
30318
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
26 mai 2020
31
Bonjour,

Bizarre, Bizarre ! je ne constate rien de bloquant...je ne constate pas non plus de tentative de connexion échouée, ni de demande de nouveau mot de passe, ni de nouvelle inscription (en tout cas pas avec le même mail.), ni aucun historique avec l'ip du moment.

Donc, on repart du début :

Lorsque vous mettez votre pseudo et mot de passe au moment de la connexion, il se passe quoi ?
Et vous faites quoi ensuite ?


Messages postés
481
Date d'inscription
jeudi 17 juillet 2014
Statut
Membre
Dernière intervention
16 mai 2020
82
Bonjour

Merci noctambule28 lorsque j'accède au site il s'ouvre sans problème sans avoir a remplir le cadre mail et mot de passe et je peut consulter et répondre sur tout le forum sans soucis donc fonctionne bien mais ne peut avoir les réponses a la question initiale

Peut être me faut il supprimer totalement l'accès (effacer) et recréer l'inscription

Suite message 5 je vais attendes l'appel proposé par stf jpd87

Merci de votre contribution
Messages postés
481
Date d'inscription
jeudi 17 juillet 2014
Statut
Membre
Dernière intervention
16 mai 2020
82
Je reprend de suite le clavier ca vient de ce débloquer en ayant rempli les 2 cadres de la connexion que je n'utilisait pas puisque sans le faire j'avais accès au site normalement

MERCI noctambule 28 Cordialement

Je classe en résolu