Sèche linge candy GO DC 38 T [Résolu]

Signaler
Messages postés
3
Date d'inscription
dimanche 19 juillet 2020
Statut
Membre
Dernière intervention
21 juillet 2020
-
Messages postés
66299
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 août 2020
-
Bonjour,
Mon appareil fait «sauter » l’interrupteur différentiel lors de son utilisation ( des fois au bout de 5mns , parfois 15 mns ...)
Auriez-vous une piste ..?

3 réponses

Messages postés
66299
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 août 2020
12 779
Bonjour

Le différentiel détecte toute fuite à la terre au delà de 30mA
Donc sur votre appareil vous pouvez avoir plusieurs éléments qui le font et pas forcément aussitôt . Un condensateur antiparasite ou du moteur. , une résistance quoi que celles montées sur votre appareil ne sont pas blindées. La recherche sera difficile car si vous débranchez un des éléments votre machine va se mettre en sécurité.
Temps de panne trop long à venir.
Cordialement.
Messages postés
3
Date d'inscription
dimanche 19 juillet 2020
Statut
Membre
Dernière intervention
21 juillet 2020

Bonjour

En examinant plus précisément l’antiparasite , je me suis rendu compte qu’un peu de cire coulait le long ( surchauffe...)
J’ai donc décidé de le changer et depuis tout fonctionne bien ...
Merci jpd87 pour tes suggestions de panne
Merci icare pour ta suggestion de panne
Messages postés
66299
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 août 2020
12 779
Bonjour

A 80% la panne vient de la résistance sauf si une fuite d'eau se fait sur l'électricité.
Cordialement

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
3
Date d'inscription
dimanche 19 juillet 2020
Statut
Membre
Dernière intervention
21 juillet 2020

Bonjour
Pouvez vous m’expliquer pourquoi vous pensez qu’il s’agit de la résistance..?Comment expliquer le phénomène ?
Hier j’ai démonté tout l’appareil et je n’ai pas trouvé d’indices ( absence d’eau sur l’appareillage électrique, pas de fil dénudé qui pourrait faire un cours circuit..,)
Messages postés
66299
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 août 2020
12 779
Merci du retour :o))