Lave linge en panne

Signaler
-
 Estrella -
Bonjour,
Mon lave linge Whirlpool 6thsense AWE5528 s'arrête quelques secondes après le démarrage et le voyant service s'allume en rouge.
Merci d'avance.

5 réponses

Messages postés
77101
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 juin 2021
21 009
Bonjour

Est-ce qu'elle a commencé un remplissage ?? combien de temps.
Cordialement.
Bonjour au bout de 30 secondes elle s'arrête
Messages postés
77101
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 juin 2021
21 009
Bonjour

Je ne suis pas devant pour voir ce qui se passe.
Je vous demande tout ce qui se passe pendant ces 30s.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Bonjour
Je lance le programme, elle démarre et au bout de 30 secondes la machine s'arrête et le voyant service clignote en rouge.
Merci
Messages postés
77101
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 juin 2021
21 009
Bonjour

Donc elle ne se remplit pas en eau ???? entendez -vous la pompe de vidange fonctionner ???
Non elle ne se remplit pas
Messages postés
77101
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 juin 2021
21 009
Bonjour

Si vous voulez être dépanné il faut commencer par répondre aux questions.
? entendez -vous la pompe de vidange fonctionner ???
Non elle ne fonctionne pas.
Messages postés
77101
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 juin 2021
21 009
Bonjour

Vous dites elle démarre??? si rien ne se produit, pas de vidange pas de remplissage , donc elle ne démarre pas.
Dans ce cas vérifier la fermeture de la porte.
ou
l'électrovanne qui ne s'ouvre pas ,
le robinet fermé.??
Cordialement.
Bonsoir
Merci pour vos conseils. Le robinet est ouvert.
Bonne soirée.