Decastar 150E

dom - 12 déc. 2021 à 11:50
contrariness
Messages postés
17568
Date d'inscription
samedi 10 juillet 2010
Statut
Membre
Dernière intervention
5 août 2022
- 12 déc. 2021 à 16:57
bonjour le gaz sort des que je met mon poste a souder sur marche et non pas quand j appuis sur la torche merci de votre aide

3 réponses

Daniel 26
Messages postés
15381
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 août 2022
4 029
12 déc. 2021 à 11:58
Bonjour,
Vérifiez la fermeture de l'électrovanne (attendez d'autres avis car ne connaissant pas ce modèle).

Cdlt,




0
contrariness
Messages postés
17568
Date d'inscription
samedi 10 juillet 2010
Statut
Membre
Dernière intervention
5 août 2022
107
12 déc. 2021 à 11:59
C'est la torche d'origine ?
Vous entendez le bruit de l'electro-aimant a l'apuis sur la torche ?
0
merci de votre rapidité c est la torche d origine quant j appuis sur la torche le fil sort et quand je la lache le fil s' arrete mais le gaz continue a sortir
0
contrariness
Messages postés
17568
Date d'inscription
samedi 10 juillet 2010
Statut
Membre
Dernière intervention
5 août 2022
107
Modifié le 12 déc. 2021 à 16:59
Donc l'etectro-aimant de la valve gaz ne fonctionne plus ou bien la gachette est bloquee en position commutee...

Par contre du cote du panneau de la bobine, verifiez que les connecteurs electrique venant de la torche soient correctement enfoncés, et si vous avez un controleur universel, regarder avant si il y a bien un court-circuit entre les 2 fils venant de la toche quand vous appuyez sur la gachette.

Mais a mon avis la gachette est oki car c'est aussi la commande du moteur... Donc ca doit etre du cote de l'electo-vanne

J'ai aussi un poste Deca, mais jamais ouvert cote electique..
0