Panne sur plaque induction Samsung  NZ63F3NM1AB

Dambmw - 31 août 2022 à 11:42
stf_jpd87 Messages postés 89451 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 février 2023 - 2 sept. 2022 à 16:47

Bonjour, je possède une plaque induction Samsung  NZ63F3NM1AB .

Depuis peu , le gros coté fonctionne toujours pour les grosse casseroles mais l'autre coté ne fonctionne plus.

Quand je met la température sur le coté gauche ( composé de deux petite plaque induction) , le ventilateur démarre mais cela m'affiche un icône comme ci la casseroles n'été pas détectée. J'ai bien sur nettoyé et fait divers test avec d'autre ustensile mais rien n'y fais.

Pourriez vous m'aider svp ? Je joint deux photos une de la plaque en question et l'autre de l'intérieur après démontage.

Je vous remercie grandement par avance et vous souhaitent une agréable journée.

3 réponses

stf_jpd87 Messages postés 89451 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 février 2023 26 660
31 août 2022 à 18:00

 Bonjour

Certainement le capteur de casserole  défectueux . Pour cela il faut accéder à la partie électronique .

Pas de vue éclatée de votre modèle .

Déposer une photo en direct sur le message.
Pour mettre des photos sur le forum il faut être inscrit et connecté (pseudo en bleu)
Connecté= par icône en haut à droite dans le bandeau rouge.

-Prendre votre photo, et la déposer dans /mes documents /mes images. MAXI 1 Mo

-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".

-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône (montagne)"

-Dans la fenêtre qui s'ouvre, vous cliquez sur" parcourir"

-Vous recherchez le dossier (sur la liste de gauche) : mes documents/mes images /

-Vous cliquez sur l'image concernée qui s'affiche dans la barre "URL"

-Vous sélectionnez: Mise en forme " droite"

-Vous sélectionnez "ZOOM)

-Vous cliquez sur "OK" L'image s'affiche. Par "prévisualiser" vous pouvez voir la totalité de votre message en réel.

Si Ok ,revenir sur votre message qui se trouve dessous et vous "valider".


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0
DamBmW Messages postés 10 Date d'inscription lundi 4 décembre 2017 Statut Membre Dernière intervention 2 septembre 2022
2 sept. 2022 à 11:04

Bonjour, je vous remercie de m'avoir apporté une réponse

aussi rapide a ce sujet, ce qui est étrange c'est que la panne concerne deux plaques sur trois et d'un seul coup. Je joint la photo de l'intérieur en vous remerciant beaucoup .

0
stf_jpd87 Messages postés 89451 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 février 2023 26 660
Modifié le 2 sept. 2022 à 16:48

Bonjour

Première solution : vous testez les capteurs qui sont sur les résistances; pour vérifier la différence de valeur entre ceux qui marchent et les défectueux ? si des différences importantes : les changer .

Si OK : Il semblerait  que les deux platines soient identiques au niveau de l' implantation des composants et des branchements . Si OK les inverser et voir si le problème reste le même ou s'il se déplace. Dans ce cas platine à faire contrôler ou à changer. 

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0