Seche linge bosch condensation serie 4 wth85v02ff

Résolu
Nicolass - 7 déc. 2022 à 18:39
stf_jpd87 Messages postés 89500 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 février 2023 - 9 déc. 2022 à 17:22

Bonjour,

j'ai un soucis avec ce sèche linge presque neuf. 

le sèche linge se met en erreur, bac plein

sauf que nous étions en évacuation directe, j'ai nettoyé les filtres, démonté et nettoyé la pompe

mais rien ne semble y faire !

je soupçonne le capteur de niveau ( je suppose) a coté du bloc pompe ? 

à votre bon coeur !

6 réponses

stf_jpd87 Messages postés 89500 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 février 2023 26 677
8 déc. 2022 à 07:04

Bonjour

Démonter la pompe de relevage (vidange) N° 0512 et enlever la bourre qui doit bloquer l'évacuation. Contrôler éventuellement l'état de l'hélice.

Le contact de sécurité ;  juste à vérifier qu'il ne soit pas bloqué en position haute .

Voir cette VUE ECLATEE

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0

bonjour 

merci pour votre réponse, j'ai déjà démonté et nettoyé la pompe

la cuve du bas est vide en eau, le bac du haut n'a jamais servi 

j'ai essaye de mettre de l'eau au niveau de la pompe avec une bouteille, la pompe refoule l'eau sans soucis, le sèche linge se met en route puis se met en erreur bac plein au bout de 4 ou 5 min 

le contact de sécurité correspond aux 2 lames métal qui sont a cote de la pompe de relevage? je suppose que les deux lames font contact ? je n'ai pas su trouver de flotteur 

merci par avance 

0
stf_jpd87 Messages postés 89500 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 février 2023 26 677
8 déc. 2022 à 09:45

Bonjour

La pièce dont vous parlez porte le N° 0559, qui doit avoir un flotteur qui vient faire contact sur les deux plots. Vous devez avoir un câble qui vient se connecter dessus?? Oui :vous le débranchez pour essai .


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0

merci beaucoup pour votre aide !

je ne vois pas ce qui sert de flotteur :(

tentative avec les câbles débranchés : même résultat, en erreur au bout de 5 min ...

je seche un peu !

0
stf_jpd87 Messages postés 89500 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 février 2023 26 677
9 déc. 2022 à 07:33

Bonjour

Difficile à distance de vous dire ce qui ne fonctionne pas, à part cet élément de flotteur qui enclenche la pompe. Si son enclenchement est trop long, la machine se met en sécurité en indiquant que le réservoir est plein.

Je parle bien du flotteur . Suivre le câblage jusqu'à la platine et à l'emplacement du connecteur, débranchez le. Si idem il se peut que la platine ait un problème.

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question

re

âpres appel au service client, j'ai débranché le sèche linge une 15 aines de minutes et relancé

ça semble fonctionner !

merci 

0
stf_jpd87 Messages postés 89500 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 février 2023 26 677
9 déc. 2022 à 17:22

Bonsoir .

Encore un bug:  première fois sur le capteur de pompe. C'est mémorisé. Merci du retour ;


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0