Signaler

Erreur FE 32 induction Miele [Résolu]

Posez votre question manoujah - Dernière réponse le 18 janv. 2017 à 17:59 par papy35
Bonjour, ma plaque se coupe et indique FE32 à chaque fois que je l'allume. tout est bien branché , on a coupé le courant et remis mais rien de fonctionne .d'ou cela provient SVP!!???!!
Afficher la suite 
Utile
+3
moins plus
Bonjour,

Aient eu le même problème sur le modèle KM5755, je l'ai réparé et j'en ai profité pour créer un petit guide.

En espérant que cela puisse aidé, voici le lien:

https://drive.google.com/file/d/0B7hBfF-05r6rUFc1aENMV3FCeU0/view

Transférez a votre guise ce guide, mais s'il vous plait, transférez le lien plutôt que le fichier en lui même. Ça permettra de laisser a jour le fichier en circulation.

Cordialement
Donnez votre avis
Utile
+1
moins plus
C'est normalement 2 condensateurs de la plaque de puissance qui sont foutus.
Il faut tout démonter et changer les 2 condensateurs (470 µF). 1,20 EUR pour les deux et une heure de boulot.
Attention à la polarité des condensateurs. On repère les 2 foutus parce qu'ils sont bombés.
Prendre des photos avec un smartphone quand on démonte pour pouvoir remonter... C'est tout au fond!
Donnez votre avis
Utile
+0
moins plus
Bonjour,

perte de configuration de la carte ou connecteurs sur carte à revoir.
Donnez votre avis
Utile
+0
moins plus
J'ai la même erreur....
comment faire réparer ce genre de problème ?
Donnez votre avis
Utile
+0
moins plus
Merci à vous votre lien très utile servira à d'autres personnes.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !