Lave-linge Thomson Access100D-DS ne chauffe plus [Résolu]

St3ve 6 Messages postés jeudi 29 juin 2017Date d'inscription 1 juillet 2017 Dernière intervention - 30 juin 2017 à 00:00 - Dernière réponse : St3ve 6 Messages postés jeudi 29 juin 2017Date d'inscription 1 juillet 2017 Dernière intervention
- 1 juil. 2017 à 12:32
Bonjour,


J'ai testé la résistance et j'ai 22 ohms.
Est-ce une valeur normale?

Je suppose que la panne peut venir de la sonde de température...
de l'électronique contrôlant la sonde...
Comment affiner le diagnostic ?

Par avance, merci.

Steve92
Afficher la suite 

7 réponses

Répondre au sujet
stf_jpd87 41540 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 15 décembre 2017 Dernière intervention - Modifié par stf_jpd87 le 30/06/2017 à 07:09
0
Utile
3
Bonjour

Voir sur cette vue éclatée
La valeur est bonne
La panne peut venir de la sonde, ou du relais de chauffe ou du contact pour la chauffe programmateur mécanique
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
St3ve 6 Messages postés jeudi 29 juin 2017Date d'inscription 1 juillet 2017 Dernière intervention - 30 juin 2017 à 17:39
Hello,

Merci pour l'éclaté.
En fait, soucis résolu en nettoyant la sonde (n°355 sur le schéma) au vinaigre blanc.
Elle était entièrement recouverte de calcaire.
Après nettoyage, elle a retrouvé sa couleur noire.
Plongée dans un verre d'eau chaude, sa résistance passait de 13 MOhms à 7MOhms env. ce qui a redonné un peu espoir.
Après remontage, oh miracle, ça chauffe ! :o)

En effet, après 12 min. de remplissage :

. 230V aux bornes de la résistance
. le compteur ERDF qui s'affole (2400W de tiré, ça passe pas inaperçu à condition de stopper les autres gros consommateurs potentiels tels chauffe-eau...)
. eau chaude en sortie de vidange dans baignoire

J'hallucine en pensant aux nombres de lave-linges qui doivent finir en décharge juste à cause d'une sonde "entartrée" !

Par curiosité, comment fonctionne cette sonde ?

@+

Steve.
stf_jpd87 41540 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 15 décembre 2017 Dernière intervention - 30 juin 2017 à 18:33
St3ve 6 Messages postés jeudi 29 juin 2017Date d'inscription 1 juillet 2017 Dernière intervention - 1 juil. 2017 à 12:32
Hello,

Concernant le fonctionnement de la sonde CTN, je reste un peu sur ma faim.

Comment le module dialogue avec la sonde CTN ?
Le chauffage de l'eau commence puis le module s'attend à une réaction de la sonde (baisse de sa résistance électrique) ?
La réaction de la sonde se fait attendre car isolée dans une couche de calcaire ?
Le module en déduit qu'il y a un problème et coupe la résistance mais le lavage continue ?
C'est ça en gros ???

Rectificatif: pour la résistance de la sonde, ce sont des k.Ohms et non M.Ohms que j'ai mesurés ! (le me rappelais qu'il y avait un préfixe mais pas lequel)

En catalogue, j'ai trouvé
55X3601. SONDE DE TEMPERATURE CTN 35 KOHMS 20°.

Mon multimètre m'a donné 13 kOhms, c'est faible à température ambiante, j'aurais du avoir env. 35 kOhms, non ?

La sonde est peut-être déréglée ?
...ou mon multimètre est trop imprécis. :o(

@+

Steve
Commenter la réponse de stf_jpd87
stf_la sudiste 18674 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 15 décembre 2017 Dernière intervention - 30 juin 2017 à 08:59
0
Utile
1
bonjour,

comment vous savez qu'elle ne chauffe pas ????
St3ve 6 Messages postés jeudi 29 juin 2017Date d'inscription 1 juillet 2017 Dernière intervention - 30 juin 2017 à 17:48
Hello,

Eau froide en sortie de vidange dans baignoire.
Linge mal rincé (et mal lavé).
Cuve "poisseuse" de résidus de savon liquide.

Vu l'état de saleté de la cuve, cette machine a du servir plusieurs mois à ses anciens proprios avant qu'ils se décident à la changer, sans réaliser que c'était un problème de chauffe.

Conclusion, une machine, ça s'entretient : vinaigre régulièrement, cycle à 90°pour désinfecter de temps en temps...

Voilà, j'espère que ce témoignage servira à d'autres. ;o)

Steve.
Commenter la réponse de stf_la sudiste
St3ve 6 Messages postés jeudi 29 juin 2017Date d'inscription 1 juillet 2017 Dernière intervention - 1 juil. 2017 à 12:19
0
Utile
Hello,

En fait, connaissant P, la puissance de la résistance (à chercher sur les catalogues du web) et U, la tension (230V), on en déduit aisément R, la résistance, à l'aide des lois d'Ohm:

P=2400 W
U=230 V
I=intensité en A

U=RxI
P=UxI

I=P/U=2400/230=10.4A
R=U/I=230/10.4=22 Ohms

ou plus simple, sans calculer I:

R=U/(P/U)
R=U^2/P
R=230^2/2400=22 Ohms
(^2 = puissance 2)

R=22 Ohm

donc effectivement, 22 Ohms, c'est tout bon, mon multimètre n'est pas trop déréglé ! :o)
Commenter la réponse de St3ve