Congélateur whirlpool easytronic AFG 386/H en panne

Résolu
Signaler
Messages postés
3
Date d'inscription
mardi 29 octobre 2013
Statut
Membre
Dernière intervention
29 octobre 2013
-
Messages postés
3
Date d'inscription
mardi 29 octobre 2013
Statut
Membre
Dernière intervention
29 octobre 2013
-
Bonjour,
Mon congélateur (whirlpool easytronic AFG 386/H) est en panne. Il ne fait plus de froid.Le jour ou il est tombé en panne la température affichée est passée de -18 à -8, l'alarme a fonctionné.On l'a vidé et débranché .Quand on le rebranche on a l'impression qu'il repart 1 s,puis on n'entend plus rien. Si quelqu'un a une idée je suis preneur.
Merci d'avance

4 réponses

Messages postés
3
Date d'inscription
mardi 29 octobre 2013
Statut
Membre
Dernière intervention
29 octobre 2013
5
Non,quand on le branche,on a l'impression qu'il repart 1s puis plus de bruit du tout.
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 077
bonjour,

vous voulez dire que votre compresseur (moteur) s'arrete toutes les 5 secondes ??????????????
Messages postés
3
Date d'inscription
mardi 29 octobre 2013
Statut
Membre
Dernière intervention
29 octobre 2013
5
Au moment ou on le branche le moteur repart une seconde et s'arrête définitivement.Merci pour votre réponse .Je vais donc envisager l'achat d'un congélateur!!!!!!
Merci encore et bonne soirée
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 077
oui donc votre moteur repart une seconde et s'arrete et il fait cela sans cesse ??? si c'est le cas, et bien c'est le moteur qui est hs !! comptez entre 200 et300 euros suivant les frigoristes