Lave-linge Vedette VLF - 2115

Résolu
Marzhine
Messages postés
408
Date d'inscription
dimanche 3 juin 2012
Statut
Membre
Dernière intervention
11 avril 2022
- 6 nov. 2013 à 22:01
 Marzhine - 8 nov. 2013 à 16:17
Bonjour,
Je viens d'acheter un lave-linge Vedette d'occasion VLF-2115 et j'ai un problème de programmateur qui ne bouge pas, la machine se remplit, tourne et tourne sans arrêt,
je suis obligée d'avancer manuellement le programmateur pour avoir le vidage, essorage, rinçage, etc..
Si quelqu'un a la réponse à ce problème, merci d'avance.

12 réponses

Icare95
Messages postés
30562
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
15 septembre 2022
7 193
Modifié par Icare95 le 7/11/2013 à 00:37
Bjr, a part un pb de programmateur si elle se bloque dans n importe quel position?? .. il faudrait vérifier si elle chauffe ?? vous etes sure quelle fonctionnait avant??
0
Marzhine
Messages postés
408
Date d'inscription
dimanche 3 juin 2012
Statut
Membre
Dernière intervention
11 avril 2022

7 nov. 2013 à 01:54
Bonsoir,
Oui, elle se bloque sur lavage, rinçage et essorage... Pour la première utilisation, température programmée à 60° mais eau froide... Pour la deuxième utilisation, j'ai fait un prélavage programmé à 90° = eau froide et pour le lavage qui a suivi j'ai fini par avoir de l'eau chaude. La personne qui me l'a vendue m'a dit qu'elle fonctionnait très bien mais je n'ai que sa parole...
Merci de m'avoir répondu..
0
Icare95
Messages postés
30562
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
15 septembre 2022
7 193
7 nov. 2013 à 13:52
Re, eau froide ? comment savez vous que l eau ne chauffe pas?? vous avancez le programmateur a la main mais au bout de combien de temps??
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 094
7 nov. 2013 à 14:48
bonjour,

commencez par controler la résistance pour commencer, car le programmateur attend que l'eau soit chaude pour avancer, ensuite, il attend qu'elle vidange .... c'est très très rare sur ces machines quand on changeait le prog
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
J'avais répondu à Icare mais le message n'était pas parti... donc
le tuyau d'évacuation de l'eau se vide dans mon évier pour l'instant et j'ai avancé le programmateur au bout d'une heure et demie...
0
Comment fait-on pour contrôler la résistance ???
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 094
7 nov. 2013 à 16:30
on la mesure avec un ohmètre
0
Je viens de refaire une machine et maintenant elle chauffe très bien mais toujours blocage du programmateur. Ce n'est donc pas un problème de résistance...???
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 094
8 nov. 2013 à 14:14
donc si elle fait tous ses programmes, c'est a dire elle prend l'eau, elle chauffe, elle vidange, elle essore chaque fois que vous avancez le programmateur, le problème vient bien de lui ....
0
et donc à changer... quand j'avance le programmateur vaut-il mieux que j 'arrête la machine ou pas...??? et autrement si je continue à m'en servir en avançant le programmateur manuellement qu'est-ce que risque la machine ??? a-t-elle des chances de durer comme ça ???
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 094
8 nov. 2013 à 16:11
elle ne risque rien, vous pouvez continuer à vous en servir comme cela, mais le vendeur devait connaitre le problème .... essayez de vous la faire reprendre !!!
0
C'est bien ce que je pense... le vendeur le savait... mais je doute que si j'essaie de le joindre il me réponde... mais moi aussi je savais que je prenais un risque en achetant à un particulier que je ne connaissais pas... donc pour l'instant je vais me contenter de m'en servir comme ça... ça me servira de leçon pour l'avenir... Merci de m'avoir répondu...
0