Lave vaisselle candy CD F8 747 en panne

Signaler
Messages postés
8
Date d'inscription
samedi 9 novembre 2013
Statut
Membre
Dernière intervention
11 novembre 2013
-
Messages postés
81281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 décembre 2021
-
Bonjour,


mon lave vaisselle Candy CD F8 747 se met en marche tire l'eau fait un peu de bruit puis vidange et se met en alarme .

impossible de le faire fonctionnait .

Quelqu'un saurait-il d'où peut provenir mon probléme ( il n'a que 2.5 ans )


merci d'avance pour vos réponses

4 réponses

Messages postés
81281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 décembre 2021
24 801
Bonsoir

Basculez votre appareil 1 minute à 45° en arrière . Et faites un essai.
Si Ok, fuite sous la cuve.
Cordialement
Messages postés
8
Date d'inscription
samedi 9 novembre 2013
Statut
Membre
Dernière intervention
11 novembre 2013

Bonsoir ,

merci Je vais essayer stf_jpd87 de faire comme vous m'expliquer je vous direz si cela fonctionne


bonne fin de journée
Messages postés
8
Date d'inscription
samedi 9 novembre 2013
Statut
Membre
Dernière intervention
11 novembre 2013

bonsoir ,

malheureusement ça ne donne rien de plus , le lave-vaisselle prend l'eau , fais un peu de bruit puis l'alarme se déclenche et il vidange .L'eau reste froide

Si vous avez une autre idée je suis preneuse


merci
Messages postés
81281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 décembre 2021
24 801
Avez-vous fait un reset ??
Messages postés
8
Date d'inscription
samedi 9 novembre 2013
Statut
Membre
Dernière intervention
11 novembre 2013

Bonjour ,


euhhhhhhhhh ???

comment fait-on ?


merci
Messages postés
81281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 décembre 2021
24 801
Bonsoir

Désolé retard à la réponse par manque d'internet

Suivant les appareils en maintenant le départ enfoncé 1mn.
Cordialemlent

Bonsoir stf_jpd87 ,


Pas de souci , c'est déjà gentil que vous m'aidiez .

Oui j'ai déjà fait plusieurs remise a zéro , la résistance fonctionne et l'electrovanne s'ouvre et si je met de l'eau dans la machine elle vidange directement .

merci
Messages postés
81281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 décembre 2021
24 801
Bonjour

Vérifier si le contact anti débordement n'est pas bloqué voir 3éme photo*

http://www.tout-electromenager.fr/tutoriels-2-1-Demontage-et-accessibilite-des-lave-vaisselle-Bosch-Siemens-Neff-Viva-Gaggenau.html