Bip et voyants qui clignotent sur lave vaisselle candy

Signaler
-
 mimi1255 -
Bonjour,

J'ai un lave-vaisselle CDP 2570 dès que j'appuie sur le bouton pour le mettre sous tension, les 4 premiers voyants clignotent et le dernier voyant (niveau sel) reste fixe. Et un bip est émis à chaque clignotement. Je n'ai pas trouvé la solution, sauriez-vous m'aider svp ?

Merci d'avance pour votre aide.

2 réponses

Messages postés
62864
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 mai 2020
10 289
Bonjour

Merci de préciser les voyants ? H-L???
Merci pour la réponse. Quand j'appuie sur le bouton A. Les voyants H clignotent et le voyant I reste fixe. Et il bip en même temps.

Cordialement.
Messages postés
62864
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 mai 2020
10 289
Je n'ai pas trouvé le code correspondant à ces voyants, je cherche.
Si vous versez 2litres d'eau dans la cuve que se passe t-il à la mise en route. ??

Messages postés
62864
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 mai 2020
10 289
Après cet essai :
Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Cordialement
Bonjour,

J'avais déjà incliné le lave-vaisselle à 45° mercredi soir. Mais cela n'avait rien donné. Jeudi matin toujours le même problème. Et jeudi soir en rentrant, miracle, il refonctionnait. J'attends de voir si le problème revient sinon je suivrai vos instructions.

Cordialement.