Lave linge Far L15101

Résolu
Signaler
Messages postés
1
Date d'inscription
mercredi 1 janvier 2014
Statut
Membre
Dernière intervention
1 janvier 2014
-
 chyn10 -
Bonjour à tous, j'ai un lave linge de la marque Far L15101, qui ne vidange plus, je suis obligée de mettre le tuyau d'évacuation vers le bas pour extraire l'eau, elle ne le fait plus automatiquement, il y a vraisemblablement quelque chose de coincé à l'intérieur, mais j'hésite à y mettre les mains, si une personne peut m'aider, merci de vos réponses.

2 réponses

Bonjour,

Observations :
La panne de votre machine si c'est un problème sur votre pompe de vidange dans un premier temps.
Ouvrez le bouchon du filtre afin de voir si rien ne bloque le fonctionnement de la pompe.
Vous l'avez sans déjà fait mais pas suffisant
Pour revenir à votre problème vérifiez la pompe de vidange,en ouvrant le filtre afin de voir si rien ne coince le fonctionnement de la pompe.
Munissez vous d'une bassine et serpillère afin d'éponger l'eau si besoin,mais sur certaine machine vous avez un petit tuyau avec un bouchon sur le côté du bouchon de 20cm qui sert à vidanger en manuel.


Le contrôle à faire
Durite fond de cuve en accordéon appuyez avec vos doigts si dur quelque chose dedans ,dans ce cas la démonter côté pompe et surtout pas côté cuve cause étanchéité par la suite.,
pompe regarder si rien ne bloque l'hélice,puis la faire tourner à la main si dur soit un problème de frottement ou d'axe,
tuyau d'évacuation à vérifier ,la même chose

Test de vidange

Faites le test de la casserole ,vous mettez de l'eau l'équivalent d'une grande casserole puis vous fermez la machine et vous lancez une vidange uniquement si la pompe ne tourne pas elle est bloquée ou hs.

Vous là démontez et vous là testez en direct sur le 220v avec les précautions d'usage électrique.
Vous contrôlez la bobine valeur entre 15 et 50 Ohms et pour les nouvelles générations 150 Ohms.Elle peut être en C/C
(court-circuit)
Parfois la pompe tourne en direct mais pas sur la machine pas assez de force dans ce cas vérifiez la tension au borne une fois remontée sur la machine.

Regardez aussi si l'hélice est bien fixé sur son axe qu'elle ne tournerait pas dans le vide cela arrive.

Bonne chance
Bonjour, et merci papy35, je n'ai pas encore résolu mon problème par manque de temps, mais je garde précieusement tes conseils.

A bientôt