Lave linge vedette vlf80 se met en defaut sur un lavage a chaud

Signaler
Messages postés
1
Date d'inscription
vendredi 24 janvier 2014
Statut
Membre
Dernière intervention
24 janvier 2014
-
Messages postés
8764
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
29 novembre 2021
-
bonjour,mon lave linge vedette vlf80 se met en défaut lorsque je fais un cycle de lavage a chaud.Un ami ma dit de faire un lavage a froid et le cycle c'est fait sans probleme. Lorsque je fais un cycle a chaud, le voyant fin et le voyant juste au dessus se mettent a clignotés au bout de 10 min, et la machine s'arrette.J'ai commandé la sonde de temperature qui est sur la résistance thermoplongé,une fois changé j'ai le meme problème,comme la sonde se commande avec la resistance du coup j'ai changé la resistance et le meme defaut se fait.La pompe fonctionne bien ainsi que l'electrovanne,j'ai controlé les charbons du moteur: ras,j'ai branché un voyant a la place de la resistance pour voir si la resistance etait alimenté et le voyant s'allume 1 min avant que la machine se mettent en defaut.Voila je trouve plus de solution,j'espère que vous allez pouvoir m'aiguillé, j'en suis a 70 euros de resistance donc la j'espère ne pas l'amener a un reparateur.merci d'avance pour vos réponses. Désolé si je me suis mal exprimé mais c'est la 1er fois que je vais sur un forum

1 réponse

Messages postés
8764
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
29 novembre 2021
4 341
Bonsoir,

je pense que s'il ne chauffe pas après avoir changé la résistance,sa sonde que vous devez avoir un problème sur la carte soit un composant du genre Triac ou relais.

vous avez encore l'ancienne résistance alors branchez là en direct sur 220v ,si elle fonctionne + le test de votre voyant cela veut dire que la panne est ailleurs.

Résistance changé idem
Sonde changée idem
le thermostat
le pressostat contact (11 et 13)
le contact chauffage sur programmateur selon équipement
la carte relais,triac