Panne machine à laver FAR LF 12200

Signaler
-
Messages postés
82589
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 janvier 2022
-
Bonjour,
j'ai un lave linge far LF 12200 quand je le mets en marche il prend l'eau tourne et au moment de vidanger il se met en sécurité le voyant pause clignote. J'ai démonté toute la pompe pensant que celle ci était bloquée, mais ça ne marche toujours pas. Quand je tourne le programmateur il ne se passe rien, je ne peux même pas vidanger ma machine. Obligée de vider à la main. Serait ce un problème de programmateur défectueux ou problème de carte. Merci pour vos réponses.

6 réponses

Bonsoir,vous avez probablement la pompe de vidange qui est défectueuse.Un multimètre vous donnera la réponse.
Bonjour,

vous avez démonté toute la pompe mais qu'avez vous fait comme contrôles de visu simplement ou plus.

votre pompe tourne t elle ,en dehors de la machine branchez la en direct 220v et vous serez fixé.

Une pompe peu tourner a la main et sur machine pas,l'axe peut aussi tourner dan le vide.

la durite cuve pompe ne serait pas bouchée ??
Ma pompe tourne, j'ai essayé, la durite cuve pompe je l'ai démontée aussi elle n'est pas bouchée non plus.
****************************************************************
donc elle prend son eau ok
le tambour tourne ok
le lavage se fait ok
l'essorage ??
La vidange ne se fait pas mais la pompe est bonne
vous n'avez pas de carte électronique mais un PGM sur la machine,avance t il normalement lors du programme choisi
en enlevant le top du dessus observez le micro moteur sur l'arrière

je crains le pire
Messages postés
1
Date d'inscription
mercredi 12 février 2014
Statut
Membre
Dernière intervention
12 février 2014

QUAND J'ENCLENCHE LE PROGRAMME RIEN NE SE PASSE LE BOUTON DU PROGRAMMATEUR NE FAIT MËME PAS DE DECLIC
Messages postés
82589
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 janvier 2022
25 717
Bonjour
Au moment de la vidange il faut vérifier si vous avez du 240v au bornes du moteur ??
Il est possible que le contact de commande de la pompe soit défectueux (programmateur).
Cordialement