Problème mode ECO pour le FAR lv12c47mi17w

Damieng310 - Modifié le 26 juil. 2022 à 20:13
stf_jpd87
Messages postés
86236
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
- 27 juil. 2022 à 06:23

Bonjour, je viens vers vous a cause d'une problème de mon lave vaisselle FAR lv12c47mi17w.

Quand je le lance il ce met automatiquement en mode ECO puis ce met a clignoter et biper.

J'ai fait des recherche et d'après le problème il s'agit d'une détection d'un débordement ou d'une fuite. malgré le changement d'une piece ( électrovannes ) rien n'a changer, on a remis l'ancienne pièce et toujours rien. car aucune idée d'ou viens le problème 

Impossible aussi de la réinitialiser car je ne connais pas la manipulation et rester appuyer sur " allumer " lance directement le bip et pour " démarrer " ne fait strictement rien 

Il n'y a plus d'eau dans le lave vaisselle car vider avant, le seul endroit ou il y a de l'eau est dans le récipient ou on met du sel  ^^

Etant vraiment pas très doué en électroménager je ne vois pas du tout ou viens la panne sachant que je ne vois pas de fuite ni de débordement 

Merci pour votre futur aide

Cordialement 

2 réponses

Minus29
Messages postés
78
Date d'inscription
jeudi 27 mars 2014
Statut
Membre
Dernière intervention
26 juillet 2022
9
Modifié le 26 juil. 2022 à 20:23

Bonjour, 

Sur le modèle de votre LV, le clignotement du voyant ECO correspond effectivement en principe à une fuite.

Si vous n'avez pas d'eau dans le bac de rétention des eaux de fuite au niveau du sol, sous tous les équipements et durite du LV, il est possible que :

- soit le flotteur du système anti-débordement est bloqué en position haute

- soit l'interrupteur de ce système est resté enclenché.

Manipulez ces 2 éléments pour vérifier leurs degré de liberté.

  >>Dites-nous ce qu'il en est

Cordialement

0
stf_jpd87
Messages postés
86236
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 224
27 juil. 2022 à 06:23

Bonjour

Si vous aviez lu votre notice en page 66 vous auriez trouvé la raison "débordement"

Voir sur cette NOTICE

Il est normal que vous ne trouviez pas d'eau sous la machine, l'eau de débordement se trouve dans le bac N° 414 . Cette eau déclenche le contact 424 par le flotteur N° 427.

Il n'y a pas de réinitialisation à faire seulement à vider cette eau et rechercher la fuite .

Généralement cette recherche se fait en démontant les panneaux N° 302/303 et pendant le fonctionnement surveiller les éléments sous la cuve . Pour facilité il faut surélever la machine et son tuyau de vidange d'autant

Voir cette VUE ECLATEE

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0