Probleme de dégivrage sur un frigo americain Daewoo FRS-U21DAI

Ela34
Messages postés
2
Date d'inscription
vendredi 4 juillet 2014
Statut
Membre
Dernière intervention
5 juillet 2014
- 4 juil. 2014 à 12:01
stf_jpd87
Messages postés
87297
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2022
- 30 juin 2016 à 18:28
Bonjour

Mon frigo US daewoo qui a à peine 3 ans fait les siennes depuis 2/3 mois il ne dégivre pas suffisamment le fond du congélateur se couvre de glace, le congelateur ne congèle plus suffisamment et au bout d'un certain temps le côté frigo ne fonctionne plus! Un depanneur est venu, il a changé la carte électronique (200euros) le problémes a persisté! Il est revenu et a changé la sonde( 35euros)...le probleme a persisté! Il m a finalement rembourser les réparations; il abandonne!
je précise que le ventilateur fonctionne.
Quelqu'un aurait il une idée du problème ?

Merci d'avance pour vos reponses

7 réponses

Icare95
Messages postés
30561
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
15 septembre 2022
7 189
Modifié par Icare95 le 4/07/2014 à 19:39
Bjr, si le dépanneur est venu et a jeter l éponge vous pensez bien que par écran interposé ca va pas etre une mince affaire.. changez de dépanneur.. tout ce qu on peut dire c est qu il ne fait pas assez de froid .. les raisons sont multiples et demande des investigations plus poussées sur place..
0
Ela34
Messages postés
2
Date d'inscription
vendredi 4 juillet 2014
Statut
Membre
Dernière intervention
5 juillet 2014

5 juil. 2014 à 11:28
Merci de ta réponse Icare! Oui effectivement j ai fait appel à un nouveau dépanneur qui doit venir jeudi...on verra s il a plus de réponses à nous apporter!
Bon we
0
Hakimo15
Messages postés
6
Date d'inscription
dimanche 6 juillet 2014
Statut
Membre
Dernière intervention
8 juillet 2014

6 juil. 2014 à 08:33
Salut
Je te conseil avant d appeler un autre dépanneur de le décongeler complètement (porte ouverte) pendant 12 heures puis le rebrancher normalement il fonctionneras sans problème il a un surplus de givre .
0
Salut Hakimo

Le problème c qu' on l a déjà débranché et degivre nous même mais le problème revient au bout d une semaine!
Merci quand même pour le conseil, ce frigo est dingue!
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87
Messages postés
87297
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2022
26 353
Modifié par stf_jpd87 le 6/07/2014 à 18:16
Bonjour

Problème lié certainement à la résistance de dégivrage, contrôlez si elle n'est pas coupée.
vue éclatée N° 95 1

Entraide = partager du temps et un savoir.
Notre satisfaction en retour; communiquer vos solutions apportées.
0
Icare95
Messages postés
30561
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
15 septembre 2022
7 189
Modifié par charlene-v le 14/11/2016 à 16:37
Re, pour la bonne logique ne touchez a rien si le dépanneur vient cette semaine vous risquez simplement d induire une panne supplémentaire a celle qui existe deja et diriger le dépanneur sur une autre piste.. du temps perdu c est de l argent que vous dépensez en plus .. vieux proverbe chinois du jour.!! mettez lui simplement un thermometre dans le congel..
0
Mickalj2007
Messages postés
3
Date d'inscription
dimanche 6 septembre 2015
Statut
Membre
Dernière intervention
20 septembre 2015

Modifié par Mickalj2007 le 6/09/2015 à 12:01
Bonjour,
Je me permet de vous contacter car j'ai les mêmes symptômes que vous avec le modèle identique (Daewoo FRS U21DAI) et quand le le dégivre pendant 1 journée, il fonctionne parfaitement mais il faut répéter l'opération tous les 10 jours.
Je voudrais donc savoir si vous avez finalement réussi à trouver d'ou cela venait.
Personnellement, j'ai changé la sonde de température frigo et le ventilateur frigo sans succès et je commence à désespérer.
Je pensait donc à la sonde de dégivrage mais vous l'avez fait sans succès visiblement !
Merci
0
stf_jpd87
Messages postés
87297
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2022
26 353
6 sept. 2015 à 17:02
Bonjour Mickalj2007

Il vous reste à vérifier le fusible thermique N° 95 4, la résistance N°95 1 de cette VUE ÉCLATÉE
Cordialement
0
Mickalj2007
Messages postés
3
Date d'inscription
dimanche 6 septembre 2015
Statut
Membre
Dernière intervention
20 septembre 2015
> stf_jpd87
Messages postés
87297
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2022

6 sept. 2015 à 17:06
OK, je vais voir cela.
Merci beaucoup !
Bonn journée
0
Mickalj2007
Messages postés
3
Date d'inscription
dimanche 6 septembre 2015
Statut
Membre
Dernière intervention
20 septembre 2015
> Mickalj2007
Messages postés
3
Date d'inscription
dimanche 6 septembre 2015
Statut
Membre
Dernière intervention
20 septembre 2015

20 sept. 2015 à 13:54
C'était bien le fusible thermique.
Encore merci, bonne journée !
0
dvd57
Messages postés
1
Date d'inscription
jeudi 30 juin 2016
Statut
Membre
Dernière intervention
30 juin 2016
> stf_jpd87
Messages postés
87297
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2022

30 juin 2016 à 17:12
Salut, je viens d'avoir le même problème sur mon FRN-U20FCC.

ou est ce que je peut trouver les fusibles thermiques ?

a+
0
stf_jpd87
Messages postés
87297
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2022
26 353
30 juin 2016 à 18:28
Bonjour dvd57 Voir mon message N° 8 en cliquant sur "vue éclatée vous verrez le fusible 95.4
0