Pompe guinard modele 4500 20s

rimidejo Messages postés 7 Date d'inscription mardi 29 juillet 2014 Statut Membre Dernière intervention 14 décembre 2016 - 29 juil. 2014 à 15:11
rimidejo Messages postés 7 Date d'inscription mardi 29 juillet 2014 Statut Membre Dernière intervention 14 décembre 2016 - 31 juil. 2014 à 09:27
se met en marche souvent comment vidange t on le reservoir pour remettre la pression a1 2bar

5 réponses

Daniel 26 Messages postés 15652 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 28 novembre 2022 4 108
29 juil. 2014 à 17:28
Bonjour à vous,


Vous introduisez l'air en ouvrant les robinets.

Cdlt,
0
stf_jpd87 Messages postés 88419 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 novembre 2022 26 483
Modifié par stf_jpd87 le 30/07/2014 à 18:55
BONJOUR

Mais surtout vous coupez le moteur! :o))
0
rimidejo Messages postés 7 Date d'inscription mardi 29 juillet 2014 Statut Membre Dernière intervention 14 décembre 2016
30 juil. 2014 à 17:41
bonjour j ai beau mettre de l air avec le compresseur l air ne rentre pas par avance merci
0
stf_jpd87 Messages postés 88419 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 novembre 2022 26 483
30 juil. 2014 à 18:57
Bonsoir

Avez-vous vidangé l'eau qui se trouve dans la cuve ???
Si oui c'est votre embout ou la valve qui est défectueuse.
Cordialement
0
rimidejo Messages postés 7 Date d'inscription mardi 29 juillet 2014 Statut Membre Dernière intervention 14 décembre 2016
30 juil. 2014 à 20:04
merci de votre reponse j'ai vidange le reservoir de la pompe au dessus,pour le reservoir au dessous est que je dois demonter le tuyau de sortie qui est oppose a la valve pour vider le reservoir
par avance merci
0
Daniel 26 Messages postés 15652 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 28 novembre 2022 4 108
30 juil. 2014 à 20:48
Bonsoir,
Ouvrir une vanne, est plus simple est plus rapide si celle-ci fonctionne .
Bon courage,
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
rimidejo Messages postés 7 Date d'inscription mardi 29 juillet 2014 Statut Membre Dernière intervention 14 décembre 2016
31 juil. 2014 à 09:27
bonjour merci a tous pour vos solutions je pense que cela vient de la valve car q uand j enfonce le tournevis pour bouger la languette rien ne sort

bonne journee
0