Lave vaisselle brandt DFH 915

yannickleboss Messages postés 2 Date d'inscription lundi 18 août 2014 Statut Membre Dernière intervention 19 août 2014 - 18 août 2014 à 13:35
yannickleboss Messages postés 2 Date d'inscription lundi 18 août 2014 Statut Membre Dernière intervention 19 août 2014 - 19 août 2014 à 08:11
Bonjour, mon lave vaisselle Brandt DFH 915 a un souci après 2 ou 3 lavage, 3 leds rouge clignote et il ne fonctionne plus, mais en le penchant , de l'eau (grasse et pas très propre) coule au sol et âpres il refonctionne pendant 2 ou 3 lavage complet avant de refaire la même erreur !
de quoi peut'il s'agir (pompe de viande défectueuse ?
Merci d'avance de votre aide

3 réponses

Bonjour,

c'est normal le fait de l'avoir penché de 45° en arrière vous avez libéré le flotteur anti débordement.Il faut maintenant appuyer durant 5 secondes sur la touche départ pour annuler l'erreur.

Par contre vous avez une fuite dessous qu'il va falloir régler.
0
stf_jpd87 Messages postés 89351 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 janvier 2023 26 648
18 août 2014 à 18:43
Bonjour

Affirmatif : Pour vous faciliter la tâche vue éclatée
0
yannickleboss Messages postés 2 Date d'inscription lundi 18 août 2014 Statut Membre Dernière intervention 19 août 2014
19 août 2014 à 08:11
Merci pour vos réponses, en effet il y avait un léger suintement au niveau du répartiteur remplisseur (rep 405) je l'ai déposer, nettoyer les portées et resserrer, mais cela gouttait et je ne pense pas que cela soit la cause réelle.
Peut il y avoir une pompe qui n'évacue pas correctement ou un problème de ce genre.

Merci d'avance
0