Lave vaisselle Brandt VH1505X

Signaler
Messages postés
3
Date d'inscription
dimanche 28 février 2016
Statut
Membre
Dernière intervention
1 mars 2016
-
Messages postés
81141
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 novembre 2021
-
Bonjour,

première utilisation du lave vaisselle après installation, problème :

1° je n'ai pas réussi a régler le débit de sel ( page 9 du mode d’emploi)
2° le programme clignote mais il semble fonctionner correctement, mais selon le mode d'emploi ce n'est pas normal, nous avons vérifié le débit d'eau il a l'air correct.
Ou est la vanne de distribution pour la vérifier ?(page 32 du mode d'emploi)

Merci d'avance pour votre aide

3 réponses

Messages postés
81141
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 novembre 2021
24 705
Bonsoir

Quel voyant clignote??

cliquer sur l'image.
Messages postés
8760
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
15 novembre 2021
4 332
Bonjour,

Pourquoi voulez vous régler le débit sel
Messages postés
3
Date d'inscription
dimanche 28 février 2016
Statut
Membre
Dernière intervention
1 mars 2016

Bonjour,

Je veux régler le débit de sel parce que :

1er c'est demandé dans la notice et en faisant ce qu'il disent je n'y arrive pas et mon mari non plus. C'est pour ce la que je demande de l'aide au groupe.

2ème j'utilise des pastilles 3 en 1, j'ai mis du sel pour que le témoin ne s'allume pas et je souhaiterai régler le débit de sel au minimum soit H1 en plus notre eau n'est pas calcaire.

Dans la notice ils disent : mettre l'appareil en marche,appuyer sur le bouton démarrer + de 5,secondes pour que l'adoucisseur se disperse 60 secondes après que l'appareil ait été mis en marche. Appuyer sur le bouton démarrer pour sélectionner le réglage correst en fonction de votre environnement local. Les réglages défileront dans l'ordre suivent H1 H2 H3 H4 H5 H6. Appuyer sur marche ou attendez 5 secondes pour que le réglage soit sauvegardé.

Ou cela doit s'afficher ? il n'y a pas d'écran juste un panneau avec des témoins lumineux pour chaque signes.

Voici le lien pour la notice : https://www.brandt.fr/sites/default/files/produits/notices/vh1505b.pdf voir page 9 et 10.

Pour le réglage du produit de rincage, pas de problème.

Merci de m'aider
Messages postés
81141
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 novembre 2021
24 705
Bonjour

Si votre notice page 11 il est dit "Si votre modèle ne possède pas d’adoucisseur d’eau passer ce paragraphe" je pense que par cette phrase ils parlent de réglage.
Il est neuf voir avec votre vendeur.
Cordialement.
Messages postés
3
Date d'inscription
dimanche 28 février 2016
Statut
Membre
Dernière intervention
1 mars 2016

Bonjour,

Effectivement ils ne parlent de quel modèle. Comme c'était le plus cher je pensais qu'il l'avait, je vais me renseigner. Pas sure que la vendeuse de Conforma ai la réponse ... à suivre.

Avez vous la réponse à mon 2eme point : le programme clignote mais il fonctionne correctement, mais selon le mode d'emploi ce n'est pas normal, nous avons vérifié le débit d'eau il a l'air correct.

Ou est la vanne de distribution pour la vérifier ?(page 32 du mode d'emploi)

Cordialement
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 888
bonjour,

attention l'adoucisseur n'a rien à voir avec le sel !!!!!! si vous n etes pas dans une région calcaire laissez le réglage d'origine