Comment démonter résistance Lave Vaisselle Miele G582SC

arty06 Messages postés 6 Date d'inscription vendredi 22 août 2014 Statut Membre Dernière intervention 22 août 2014 - 22 août 2014 à 00:25
stf_jpd87 Messages postés 89344 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 janvier 2023 - 30 août 2014 à 08:44
Bonjour,

J'essaie de démonter la résistance (que je voudrais tester car je pense qu'elle est la cause du disjonctage systématique à l'utilisation du lave vaisselle) d'un lave vaisselle Miele modèle G582SC.

J'ai bien vu qu'il y avait une vis/bride, sur la partie qui "rentre" dans le corps du LV au niveau du plancher. J'ai enlevé cette vis, et je tire vers le haut. L'ensemble suit le mouvement sur environ 1cm puis ca se bloque, pas moyen de tirer plus loin pour "déclipser" les connecteurs. D'après les vues éclatées de l'appareil, il semble que la résistance s'enlève en un seul morceau avec les connecteurs et le caoutchouc isolant.

Quelqu'un pourrait-il me dire comment on fait pour démonter complètement la résistance ?

Merci

Cordialement
A voir également:

17 réponses

stf_jpd87 Messages postés 89344 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 janvier 2023 26 645
22 août 2014 à 07:49
Bonjour

Vous avez tout simplement je joint qui avec le temps est collé sur le montant, il faut passer un tournevis autour.


cliquez sur image pour agrandir
1
arty06 Messages postés 6 Date d'inscription vendredi 22 août 2014 Statut Membre Dernière intervention 22 août 2014 1
22 août 2014 à 11:03
Pas moyen de sortir ce joint et la résistance :-(...

Faut-il dévisser ou enlever quelquechose par dessous ? J'ai l'impression qu'un côté de la résistance ne veut pas venir davantage, probablement le côté qui a une sorte de patte sur la photo... Je ne sais pas comment faire...
1
arty06 Messages postés 6 Date d'inscription vendredi 22 août 2014 Statut Membre Dernière intervention 22 août 2014 1
22 août 2014 à 11:05
En tout cas merci pour les premières indications.
0
Papy35 Messages postés 8808 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 1 janvier 2023 4 577
22 août 2014 à 11:14
Bonjour,

en complément de la réponse déjà donnée voici votre schéma de machine ci-dessous.

https://pieces-detachees.sogedis.fr/marque-MIELE-reference-G582SC.htm
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
arty06 Messages postés 6 Date d'inscription vendredi 22 août 2014 Statut Membre Dernière intervention 22 août 2014 1
22 août 2014 à 11:19
Merci. J'avais vu cela aussi. Mais je ne vois pas comment je peux expulser ou extraire ce fichu joint...
0
Daniel 26 Messages postés 15734 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 25 janvier 2023 4 134
22 août 2014 à 11:36
Bonjour,
A la lecture de votre première question je lis: ""J'ai enlevé cette vis"" Garder seulement en position le boulon (vis plus écrou) vous facilitera l'extraction de l'ensemble car il sera mieux maintenu.
Pour résumer , il suffit juste de desserrer au maximum sans aller plus loin.
Cdlt,
0
arty06 Messages postés 6 Date d'inscription vendredi 22 août 2014 Statut Membre Dernière intervention 22 août 2014 1
22 août 2014 à 18:10
Bonsoir,

Merci pour ces indications. J'ai réussi finalement à enlever la résistance. Je l'ai testée avec le multimètre, elle montre 0 Ohm. J'ai pensé que mon problème était résolu : résistance en court-circuit, il suffit de la changer... J'ai voulu faire un dernier test : j'ai isolé les cables auxquels était raccordée la résistance et j'ai mis la machine en marche sur le programme séchage (évidemment, pas question de lancer un lavage avec de l'eau qui va dans la cuve "non étanche" puisque la résistance n'obture plus le fond). Et là, déception : cela disjoncte toujours...

Le problème est donc ailleurs ?... Pourtant, j'aurais pensé que la résistance n'affichant aucune résistance, c'était elle la cause du problème...

D'autres idées ?

Rappel : c'est un Miele G582SC.

Merci.

Cordialement
0
Papy35 Messages postés 8808 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 1 janvier 2023 4 577
22 août 2014 à 18:14
Bonjour,

avez vous vérifié les fils passage de porte
0
Daniel 26 Messages postés 15734 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 25 janvier 2023 4 134
Modifié par Daniel 26 le 25/08/2014 à 09:32
Bonsoir,
Vos mesures sont peut-être mal interprétés ; si vous faites une mesure entre bornes , vous devriez obtenir entre 25 et 30 Ohms ( calibre du multi 200 homs)
Alors qu'entre borne et masse, cela ne devrait pas être 0 mais plutôt une résistance infinie .
N'avez-vous pas constaté de trace d'humidité ?

Cdlt,


------------------------------------------------------
« L'expérience est le nom que chacun donne à ses erreurs. »
Oscar Wilde
0
arty06 Messages postés 6 Date d'inscription vendredi 22 août 2014 Statut Membre Dernière intervention 22 août 2014 1
22 août 2014 à 19:08
Bonsoir,

Je vais vérifier la mesure de la résistance mais j'ai quand même l'impression que la résistance est faible ou nulle...

Que sont les "fils passage de porte" ? (je les observe à quel niveau) ?

Pas de trace d'humidité mais je n'ai pas tout démonté.

Merci

Bonne soirée
0
Lorsque vous ouvrez la porte vous avez à l'intérieur un panneau que vous démontez et vous regardez en bas le passage de porte si pas de fils coupés ou dénudés.

Attention bien remonté sans les pincer.

Opération à faire machine débranchée,eau fermée
0
Bonjour,

Voici la suite des aventures... Après vérification sérieuse et approfondie, la résistance ne semble pas en cause. Je ne sais pas trop où regarder dorénavant... Ne serait-ce que savoir quoi mesurer et où regarder... Je vais regarder le passage des fils au bas de porte comme suggéré, mais je vois le faisceau, il a l'air en bon état. J'ai démonté la face avant (car il y avait le placage d'encastrement-intégration). On voit plein de faisceaux qui ont tous l'air en bon état. Les mécanismes qui apparaissent (commande de trappe à produit vaisselle etc) ont l'air propres et OK aussi. Je n'arrive pas à ouvrir le bandeau pour voir l'allure de l'électronique qui s'y trouve... J'ai pourtant enlevé toutes les vis situées à l'intérieur de la porte et qui semblent permettre de désolidariser le bandeau mais le bandeau ne vient pas, il a l'air bloqué (clipsé ?) quelquepart du côté droit vers les boutons de commande (peut-être faut-il tirer et défaire ces boutons ?).

Le phénomène que j'ai cru observer au moment de la mise en panne est le suivant. Le programme normal (55 degrés) que j'utilisais était arrivé à terme et le séchage se déroulait. D'un coup j'ai entendu une sorte de petite explosion (je pense que c'était le court-circuit qui a engendré le disjonctage, puisque j'ai cru entendre à peu près la même chose à chacune de mes tentatives avortées de remise sous tension qui se sont suivies par un disjonctage instantané et le même bruit). Je n'étais pas à la cuisine au moment précis de l'incident. Le temps d'arriver j'ai vu un peu de fumée sortir par l'orifice d'évacuation d'air (pour le séchage) mais sur le moment j'ai cru que c'était de la vapeur d'eau (surchauffe intérieure ou autres). Mais peut-être un composant a-t-il grillé, et j'aimerais voir ce qu'il y a dans le bandeau pour en voir le coeur net...

Merci pour vos suggestions éventuelles concernant la fin du démontage du bandeau et/ou d'autres points "stratégiques" à prendre en considération pour déterminer le composant défectueux. Il y a tellement de câbles et de faisceaux (dont je ne connais pas la fonction...) que je ne sais où regarder et quoi mesurer...
0
stf_jpd87 Messages postés 89344 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 janvier 2023 26 645
Modifié par stf_jpd87 le 24/08/2014 à 12:01
Bonjour

Ce type d'explosion est souvent dû à un condensateur .
Il en existe deux, l'antiparasite N° 80, et le condensateur N° 100du moteur de cyclage.et peut être le N° 140 de cette vue éclatée page 11.

Entraide = partager du temps et un savoir.
Notre satisfaction en retour; communiquer vos solutions apportées.
0
Complément : j'ai réussi à ouvrir le bandeau. Je ne vois pas de problème majeur à l'exception d'un petit fil légèrement dénudé. Sinon j'ai aussi découvert un sachet plastique contenant une notice de montage électronique de l'appareil... Etonnant... Après vérification, pas de fil dénudé.
0
stf_jpd87 Messages postés 89344 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 janvier 2023 26 645
24 août 2014 à 12:19
Avez vous fait le contrôle des condensateurs ??

si vous avez la possibilité de scanner le plan électronique je suis preneur.
0
A quel endroit puis je voir les fameux condensateurs ? Et comment faire pour les contrôler ?
0
stf_jpd87 Messages postés 89344 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 janvier 2023 26 645
Modifié par Daniel 26 le 29/08/2014 à 23:32
Sur mon message du 24août vous cliquez sur vue éclatée en bleu Si vous avez entendu une explosion vous verrez de suite à sa forme celui qui à explosé.
si l'explosion vient d'un condensateur
0
Merci pour ces précisions. Désolé, je n'avais pas vu le précédent message en entier qui indiquait la position des condensateurs à vérifier. Je vais étudier la question dès que je repasse près du lave vaisselle en question. Je suis en déplacement pour quelques semaines. A suivre donc... Encore merci.
0
Désolé... Encore moi... Une question : à quel endroit dans la machine vais-je trouver les pièces que vous mentionnez et qui figurent sur la page 11 du schéma de montage éclaté ? En d'autres termes, la page 11 est un agrandissement de quelle partie de la machine ?
0
stf_jpd87 Messages postés 89344 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 janvier 2023 26 645
30 août 2014 à 08:44
Bonjour

Vous suivez le cordon électrique qui rentre dans la machine les pièces sont au bout. A l'intérieur de la machine évidemment.

0