Panne de vidange de mon lave vaisselle Miele G641SC

Signaler
Messages postés
1
Date d'inscription
mardi 18 novembre 2008
Statut
Membre
Dernière intervention
12 février 2015
-
 aves2 -
Bonjour,
mon Mimiele acheté en 2001, que je prenais pour un compagnon fidèle résistant à toute épreuve, donnait des signes de faiblesse , il lavait de plus en plus mal, des craquements bizarroïdes se faisaient entendre ces derniers temps , des ratés, j'avais l'impression que le moteur décrochait, tournait à vide, et là, il s'est arrêté alors que le circuit n'était pas terminé. j'ai dû pomper les quelques 8 litres qui n'avaient pas été évacués. Je nettoyais le filtre à chaque usage, je démontais l'ailette de vidange, pour débloquer les filaments qui entravaient sa rotation, que puis je faire pour le sauver moi même? en ce moment, je n'ai pas le budget pour en changer, j'ai dû changer la courroie de distribution et le cardan de ma voiture dans la même semaine...LEM: Loi d'Emmerdements Maximum.. donc, si vous avez de bons tuyaux, je suis preneur,
merci d'avance!

2 réponses

Messages postés
8418
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 septembre 2020
2 704
Bonjour,

voici le schéma pour vous familiariser avec la machine

http://pieces-detachees.sogedis.fr/marque-MIELE-reference-G646SC.htm

Que fait votre machine ou ce quelle ne fait pas
Avez vous un message qui s'affiche ou des Led qui clignotent et combien de fois important

Décrivez un peu ce que vous avez constaté car une mauvaise description peut nous égarer ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles divers ci-dessous:


Il se met sous tension vérifiez :

Vérifiez la position du Flotteur
Vous n'avez pas de fuite dessous la machine ,penchez là à 45° sur l'arrière l'eau doit sortir si fuite

Le panier supérieur est il bien emboité dans son logement,attention au joint

La touche ou bouton départ différé est il activé ou pas

La sécurité de porte fonctionne t elle

La pompe de vidange fonctionne t elle car le lave vaisselle commence toujours par un cycle vidange,dans ce cas mettre une casserole d'eau dedans et vérifier

Le robinet d'eau est il ouvert,ne pas rigoler

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'aqua-stop fonctionne t il ,c'est à dire remplissage en eau si machine équipée juste après le robinet (boîtier gris)

L'électrovanne en entrée du circuit d'eau fonctionne t il juste en entrée du répartiteur

Le répartiteur fonctionne t il pas bouché (réservoir extra plat sur le côté machine ayant un bouchon sur côté intérieur pour le situer) vous le voyez en déposant le panneau de côté

Le Débitmétre sur le répartiteur ou en sortie si l'eau ne sort pas du répartiteur

Les filtres cuve et fond de cuve sont ils propres ,nettoyage du détecteur niveau d'eau derrière petite grille noire (pannes fréquentes)

La pompe de cyclage fonctionne t elle car sa fonction est de faire tourner les bras par la pression envoyée trois éléments (Moteur pompe,condensateur moteur,turbine avec ses ailettes)

Les bras d'aspersion tournent ils ,sont ils propres ,non bouchés ,non fissurés.(s'ils ne tournent pas pompe cyclage en cause ou moteur inverseur sur bras selon modèle machine)
bonsoir,
et merci pour votre expertise. je vais m'employer dès demain à checker point par point en me guidant de vos questions avisées, et je reviens vers vous. merci encore, et bonne soirée