Panne vedette grand soins classe aa

yan94 - 29 oct. 2014 à 09:15
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 - 29 oct. 2014 à 09:20
Bonjour,
il c passer quelque chose sur ma machine :a la mise en route elle c allumée puis plus rien tous c etteint? que dois je faire,& ou chercher? merci

1 réponse

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 660
29 oct. 2014 à 09:20
Bonjour,



Lors de la rédaction de votre message, vous avez un bandeau rouge qui vous demande les caractéristiques de l'appareil (marque ,modèle,référence ) impératif pour avoir un conseil,mais donnez aussi un maximum de renseignements dés sa mise en route ce qu'il fait ou pas merci.

Ces informations sont indiquées sur la plaque constructeur de la machine souvent face arrière ou à l'ouverture de porte ou du Hublot sur le bord

Décrivez un peu ce que vous avez constaté car une mauvaise description de la panne peut nous égarer ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles de base à savoir :

Elle ne se met pas sous tension vérifiez les points suivants avant toutes choses:

Disjoncteur ou Fusible sur Tableau lié à la ligne de la machine

Avec un multimètre la tension Prise murale + l'entrée bornier interne machine + l'anti-parasite entrée /sortie de celui-ci.

La touche ou bouton M/A avez vous du courant sur bornes entrée/sortie


La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé sinon en cause

Les charbons moteurs dans le cas ou il ne démarre pas doivent faire entre 2 et 3 cm si moins de 1.5 cm à changer
0