Thomson Xl 1305 lave linge

citronnier14 Messages postés 3 Date d'inscription mardi 4 novembre 2014 Statut Membre Dernière intervention 8 novembre 2014 - 6 nov. 2014 à 19:26
stf_jpd87 Messages postés 95154 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 mai 2024 - 9 nov. 2014 à 08:12
Bonjour,

suite à un problème d'essorage j'ai changé la pompe, pas de souci le lave linge repart bien et le cycle s'arrete au bout de 10 min , on sent bien des du bruit de la volonté de la machine de repartir
le bouton du tableau de bord du cycle clignote entre fin et 10 min.


merci pour le dignostic

2 réponses

stf_jpd87 Messages postés 95154 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 mai 2024 27 596
Modifié par stf_jpd87 le 9/11/2014 à 08:11
Bonjour

Vous explications ne me paraissent pas claires : si je comprends bien; dix minutes après le lancement du lavage le tambour s'arrête de tourner et vous entendez un bruit de moteur mais pas de rotation, et le voyant ?? clignote.
Question : en continu ou par série de clignotements ???

Entraide = partager du temps et un savoir. 
Notre satisfaction en retour; communiquer vos solutions apportées..
0
citronnier14 Messages postés 3 Date d'inscription mardi 4 novembre 2014 Statut Membre Dernière intervention 8 novembre 2014
8 nov. 2014 à 18:42
Bonjour,
d'abord merci pour votre aide
vous avez bien synthétisé ma demande.. les clignotements ce sont des va et vient entre fin de lavage et 30 min

Bonne soirée et encore merci
0
stf_jpd87 Messages postés 95154 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 mai 2024 27 596
9 nov. 2014 à 08:12
Bonjour

A ce stade vérifiez si l'eau est chaude ???
0