Alarme sur congélateur liebherr comfort.

Signaler
Messages postés
15
Date d'inscription
mercredi 8 octobre 2008
Statut
Membre
Dernière intervention
9 novembre 2014
-
Messages postés
15
Date d'inscription
mercredi 8 octobre 2008
Statut
Membre
Dernière intervention
9 novembre 2014
-
Bonjour,
mon congélateur est à -32°C (le plus froid).
Le voyant jaune (indicateur de température) s'éteint de temps à autre et le voyant rouge (alarme) s'allume fixe et sans bruit pendant quelques secondes puis s'éteint et le voyant jaune se rallume.
Le compresseur semble tourner en permanence et la molette de réglage de puissance ne semble pas être efficace.
Je ne sais pas où est le thermostat ni comment accéder au système de commande.
Quelqu'un peut-il m'aider?

6 réponses

Messages postés
67460
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 septembre 2020
13 620
Bonjour

J'ai l'impression que vous avez un problème de platine. contrôlez les condensateurs sur la platine, surtout celui qui fait (sous réserve) 16v 1000µf.
Cordialement.

Entraide = partager du temps et un savoir. 
Notre satisfaction en retour; communiquer vos solutions apportées..
Messages postés
25845
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
18 septembre 2020
3 923
Bjr, réglez le thermostat sur Mini le moteur doit s arreter et donnez la température interne avec un vrai thermomètre svp..
ne vous occupez pas des voyants .. donnez également le modèle ou savoir si c est un bahut ou un vertical ??
Messages postés
15
Date d'inscription
mercredi 8 octobre 2008
Statut
Membre
Dernière intervention
9 novembre 2014

Bonjour,

Icare95 :
C'est un modèle vertical à tiroir, lorsque je règle le thermostat sur Mini, le moteur ne s'arrête pas.
Je vous donne la température exacte au plus tôt.
Merci.

stf_jpd87 :
Comment accéder à cette platine?
Merci.
Messages postés
67460
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 septembre 2020
13 620
En donnant la référence de l'appareil.
Messages postés
15
Date d'inscription
mercredi 8 octobre 2008
Statut
Membre
Dernière intervention
9 novembre 2014

GS 2783 index 24A/001
mais une image vaut mieux qu'une mauvaise référence :

Messages postés
15
Date d'inscription
mercredi 8 octobre 2008
Statut
Membre
Dernière intervention
9 novembre 2014

Icare95 :
thermostat sur 0 depuis 10h00 ce matin => tous les voyants sont éteints depuis et la température reste stable aux alentours de -30°C, le groupe frigo tourne sans cesse et est assez chaud.
Combien de temps peut-il tenir comme cela?
Messages postés
25845
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
18 septembre 2020
3 923
vous avez certainement un pb de sonde ou de thermostat a changer !! solution de dépannage (quoique) vous le branchez sur une horloge avec 1/2 marche et 1/2h arret .. a moduler suivant température -20°C
Messages postés
67460
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 septembre 2020
13 620
Pas de chance je ,n'ai que le modèle précédent :o((
VUE ECLATEE sonde N° 100
Messages postés
15
Date d'inscription
mercredi 8 octobre 2008
Statut
Membre
Dernière intervention
9 novembre 2014

mince,

merci quand même et je pense que dans un premier temps je vais mettre une horloge pour le faire tourner par intermittence.
Merci à vous pour tous ces renseignement.
Messages postés
15
Date d'inscription
mercredi 8 octobre 2008
Statut
Membre
Dernière intervention
9 novembre 2014

Bonjour,

j'ai mis une prise programmable réglée sur 4h00 de fonctionnement en alternance avec 4h00 de mise hors service, la température s'est stabilisée aux alentours de -20°C après une vingtaine d'heure d'essai.

Cette solution transitoire me permet de rester serein pour trouver une solution plus durable.

Merci encore pour vos réponses.