Chudiere ne fonctionne plus

chibanette21 Messages postés 6 Date d'inscription samedi 29 novembre 2014 Statut Membre Dernière intervention 29 novembre 2014 - 29 nov. 2014 à 14:36
xplom Messages postés 33726 Date d'inscription mardi 17 septembre 2013 Statut Modérateur Dernière intervention 3 avril 2024 - 29 nov. 2014 à 22:00
bonjour j ai une chaudiere acleis et mon ami a purgés les radiateurs en debut de semaine et depuis mon thermostat d ambiance ne se declenche plus et la chaudiere non plus j ai appuyer sur reset et elle s enclenche mais les temperatures clignotent sans arret le chauffage chauffe mais je n ose pas laissez comme ca pouvez vous m aider merci beaucoup
A voir également:
  • Chudiere ne fonctionne plus
  • Chudiere - Guide

5 réponses

KIDUGUEN Messages postés 13029 Date d'inscription vendredi 13 janvier 2012 Statut Modérateur Dernière intervention 12 avril 2024 4 732
29 nov. 2014 à 14:42
Bonjour regardez si le circulateur fonctionne .
0
chibanette21 Messages postés 6 Date d'inscription samedi 29 novembre 2014 Statut Membre Dernière intervention 29 novembre 2014
29 nov. 2014 à 19:26
c est ou le circulateur svp
0
xplom Messages postés 33726 Date d'inscription mardi 17 septembre 2013 Statut Modérateur Dernière intervention 3 avril 2024 2 583
29 nov. 2014 à 14:48
bonjour

le reset et la T° c'est sur la chaudière ou le thermostat ?
0
chibanette21 Messages postés 6 Date d'inscription samedi 29 novembre 2014 Statut Membre Dernière intervention 29 novembre 2014
29 nov. 2014 à 19:25
bonsoir sur la chaudiere
0
docchaudiere Messages postés 2643 Date d'inscription dimanche 19 octobre 2014 Statut Membre Dernière intervention 27 novembre 2022 916
29 nov. 2014 à 16:51
bonsoir, votre pression est de combien ? (après une purge il faut souvent remettre de l'eau)
0
chibanette21 Messages postés 6 Date d'inscription samedi 29 novembre 2014 Statut Membre Dernière intervention 29 novembre 2014
29 nov. 2014 à 19:26
1.5 bar et oui il y a de l eau
0
xplom Messages postés 33726 Date d'inscription mardi 17 septembre 2013 Statut Modérateur Dernière intervention 3 avril 2024 2 583
29 nov. 2014 à 19:29
bon

bien dans ce cas suivre l'idée de doc
0
chibanette21 Messages postés 6 Date d'inscription samedi 29 novembre 2014 Statut Membre Dernière intervention 29 novembre 2014
29 nov. 2014 à 19:44
ok mais il faut faire quoi alors
0
xplom Messages postés 33726 Date d'inscription mardi 17 septembre 2013 Statut Modérateur Dernière intervention 3 avril 2024 2 583
29 nov. 2014 à 19:59
0
chibanette21 Messages postés 6 Date d'inscription samedi 29 novembre 2014 Statut Membre Dernière intervention 29 novembre 2014 > xplom Messages postés 33726 Date d'inscription mardi 17 septembre 2013 Statut Modérateur Dernière intervention 3 avril 2024
29 nov. 2014 à 20:21
oui c est fait on la completement vidée et remis de l eau jusqu a 1.5 bar mais quand on rallume la chaudiere toutes les temperatures clignotent
0
xplom Messages postés 33726 Date d'inscription mardi 17 septembre 2013 Statut Modérateur Dernière intervention 3 avril 2024 2 583
29 nov. 2014 à 20:28
appuyez sur reset jusqu'à arrêt du clignotement
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
xplom Messages postés 33726 Date d'inscription mardi 17 septembre 2013 Statut Modérateur Dernière intervention 3 avril 2024 2 583
29 nov. 2014 à 22:00
j'avais pas vu la réponse de 19h26....
0