Lave Linge LADEN 1062 essore plus

potpot06 Messages postés 1 Date d'inscription samedi 20 décembre 2014 Statut Membre Dernière intervention 20 décembre 2014 - 20 déc. 2014 à 14:50
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 - 20 déc. 2014 à 15:49
Bonjour ;

voilà mon petit souci :

ma machine à laver n'essore plus dans un programme classique ou spécial essorage alors que le moteur s'accelere lors du mode essorage .

J'ai vérifié le filtre qui était pas trop sale mais rempli d'eau .
En regardant de plus près , le tuyau noir qui relie le tambour à la pompe est rempli d'eau .

ça peut venir de ça ???

Merci
A voir également:

1 réponse

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 650
20 déc. 2014 à 15:49
Bonjour,

problème de pompe de vidange
Partie Nettoyage
Vous débranchez la machine
Vous fermez l'eau
Soit vous avez une trappe apparente,vous l'ouvrez
Soit il faut enlever la plinthe en bas elle se trouve derrière
Soit elle se trouve sur le côté de la cuve ,là il faut démonter le panneau de côté et sortir la pompe
Pour les pompes situées devant faire la suite
Vous mettez son tuyau de vidange au sol dans une bassine pour vidanger le plus gros de l'eau
Vous ouvrez doucement son bouchon,prévoyez bassine et serpillères,certaines machines sont équipées d'un petit tuyau pour vidanger
Vous sortez son filtre en bout de bouchon que vous nettoyez

Réparation et Tests
Vous débranchez la pompe électriquement
Vous déboîtez les colliers de la durite cuve et celui de la vidange en fonction du modèle de pompe
Vous dévissez les vis en principe deux qui retiennent la pompe à la machine
Vous faites un quart de tour pour libérer les ergots de maintien
Vous la sortez
Vous la testez manuellement en faisant tourner l'hélice avec votre main mais pas suffisant
Vous la branchez avec un cordon de votre fabrication "Attention Prudence"

Attention Prudence (électricité)

Vous contrôlez la bobine valeur entre 15 et 50 Ohms et pour les nouvelles générations 150 Ohms.Elle peut être en C/C
(court-circuit)
Parfois la pompe tourne en direct mais pas sur la machine pas assez de force dans ce cas vérifiez la tension au borne une fois remontée sur la machine.

Regardez aussi si l'hélice est bien fixée sur son axe qu'elle ne tournerait pas dans le vide cela arrive.
0