Plus de chauffe a mon sèche linge Laden AMB 3972

CLOCLOFOUR Messages postés 5 Date d'inscription samedi 20 décembre 2014 Statut Membre Dernière intervention 20 décembre 2014 - 20 déc. 2014 à 14:59
CLOCLOFOUR Messages postés 5 Date d'inscription samedi 20 décembre 2014 Statut Membre Dernière intervention 20 décembre 2014 - 20 déc. 2014 à 17:54
Re Bonjour, Papy 35

Oui mon sèche linge Laden AMB 3972 les résistances ne fonctionnent plus depuis que j'ai changé ma courroie et que les témoins rouge étaient allumés. J ai donc fait une procédure pour le réinitialiser qui a d'ailleurs bien fonctionné, mais depuis plus de chauffe il tourne bien.

A plus tard

Cordialement

4 réponses

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 648
20 déc. 2014 à 15:46
Bonjour,

Votre sujet est en doublon donc impossible de vous suivre correctement pour cela voici la méthode à suivre :
Vous fermez un des deux et vous restez sur l'autre.
Pour répondre servez vous du bouton BLEU REPONDRE et non du VERT qui sert la première fois lorsque vous déposez votre demande d'aide.
Merci à vous d'en tenir compte.

Cordialement

Papy35
0
CLOCLOFOUR Messages postés 5 Date d'inscription samedi 20 décembre 2014 Statut Membre Dernière intervention 20 décembre 2014
20 déc. 2014 à 16:35
Bonjour

j'ai enfin compris "ah le vieux"

Donc mon sèche linge Laden réf AMB 3972 CONDENSATION 9 KG

J'ai donc changé la courroie et ensuite réinitialisé car les deux lumières rouge

étaient allumées du coté tambour pas de problème mais maintenant il ne chauffe

plus?

Merci de votre aide

Cordialement
0
S'il ne chauffe plus et durant votre intervention vous avez démonté certaines choses les avez vous bien remontées.Là je ne peux me mettre à votre place.
0
CLOCLOFOUR Messages postés 5 Date d'inscription samedi 20 décembre 2014 Statut Membre Dernière intervention 20 décembre 2014
20 déc. 2014 à 17:54
Re

Mais j'ai tt repositionné electricité etc...

Bonne soirée
0