Probleme electrique

lagardel Messages postés 4 Date d'inscription lundi 29 décembre 2014 Statut Membre Dernière intervention 30 décembre 2014 - 29 déc. 2014 à 21:28
 jean - 31 déc. 2014 à 08:24
bonsoir a tous
voici mon probleme.Mon seche serviette ne fonctionnant plus je l'ai par curiosite decable et recable sur une autre prise,miracle il marche!
j'ai donc deduit que le branchement pour le seche serviette doit avoir un probleme. Apres cette grande reflexion! je disjoncte donc mon divisionnaire au tableau electrique et controle les cables qui alimente le seche serviette et constate que le courant passe toujours entre phase neutre et terre (pris une petite chataigne avec la terre et la phase).
d'ou mon interrogation est ce mon disjoncteur qui est mort ou un probleme de terre?
sachant que l' installation date de trois ans!
merci a tous pour votre aide.
A voir également:

8 réponses

blux Messages postés 26087 Date d'inscription dimanche 26 août 2001 Statut Modérateur Dernière intervention 28 mai 2024 272
29 déc. 2014 à 21:32
Salut,

as-tu un multimètre pour contrôler combien y-a-t-il entre les différents fils ?
0
stf_frmu Messages postés 43904 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 28 mai 2024 11 930
29 déc. 2014 à 21:33
il est normal qu'il y est du courant entre la phase et la terre !
vérifier la connexion entre l'alimentation sortant du mur et le branchement de votre sèche serviette
0
blux Messages postés 26087 Date d'inscription dimanche 26 août 2001 Statut Modérateur Dernière intervention 28 mai 2024 272
29 déc. 2014 à 21:49
euh voui mais c'est après avoir disjoncté son divisionnaire, ce qui me parait moins normal...
0
lagardel Messages postés 4 Date d'inscription lundi 29 décembre 2014 Statut Membre Dernière intervention 30 décembre 2014 > blux Messages postés 26087 Date d'inscription dimanche 26 août 2001 Statut Modérateur Dernière intervention 28 mai 2024
30 déc. 2014 à 17:14
bonsoir
effectivement meme disjoncteur divisionnaire sur off il y a toujours du courant qui passe ne serait ce pas un defaut du disjoncteur?
0
labricole47 Messages postés 19791 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 28 mai 2024 2 541
29 déc. 2014 à 21:34
bonjour
êtes vous sur que votre neutre est bon ?
0
stf_frmu Messages postés 43904 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 28 mai 2024 11 930
29 déc. 2014 à 21:58
etes vous certain d'avoir coupé le bon disjoncteur ?
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
lagardel Messages postés 4 Date d'inscription lundi 29 décembre 2014 Statut Membre Dernière intervention 30 décembre 2014
30 déc. 2014 à 17:06
bonsoir a tous
je suis certain d'avoir coupe le bon disjoncteur.
avec le multimetre entre chaque fil disjoncteur sur on la tension est bonne, quand je le disjoncte j'ai toujours du courant qui passe certe un peu plus faible je doute que ce soit normal
merci a tous.
0
stf_frmu Messages postés 43904 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 28 mai 2024 11 930
30 déc. 2014 à 17:13
donnez les tensions trouvées avant et après coupure du disjoncteur ?

essayez de débrancher les fils sous le disjoncteur, si la prise fonctionne encore, c'est que ce n'est pas le bon disjoncteur
0
lagardel Messages postés 4 Date d'inscription lundi 29 décembre 2014 Statut Membre Dernière intervention 30 décembre 2014
30 déc. 2014 à 17:47
je ne suis pas sur place pour pouvoir controler les tensions avant et apres coupure je fais ca des que possible
merci de votre aide.
0
Bonjour,

Je suis presque sûr que vous utilisez un testeur, pour mesurer vos tensions ??
Il faut un multimètre avec ses deux cordons de mesure.

Ces testeurs ils trouvent même des tensions sur un fil dont les extrémités sont en l'air, seulement par effet inductif: Sources de mauvaises interprétations par des novices.

Cordialement.
0