Four micro onde pas clair [Résolu]

peuchere123 594 Messages postés lundi 8 septembre 2014Date d'inscription 4 mars 2018 Dernière intervention - 29 oct. 2015 à 23:40 - Dernière réponse : peuchere123 594 Messages postés lundi 8 septembre 2014Date d'inscription 4 mars 2018 Dernière intervention
- 31 oct. 2015 à 13:52
Bonjour.
Mon four micro onde me pose un problème. Lorsque je l'allume il va démarrer à vide "à froid" si je peux me permettre. On dirait qu'il est mal programmé. Je joue avec la porte pour essayer de retrouver la normal.
J'aurais besoin d'un tuyau.
Merci olivier
Afficher la suite 

Votre réponse

12 réponses

Icare95 18817 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 18 octobre 2018 Dernière intervention - Modifié par Icare95 le 30/10/2015 à 00:01
0
Merci
Bjr, un tuyau ne vous servira a rien il n y a pas de liquide a siphonner dans un micro ondes !! en fait c est votre explication qui n est pas claire ??
Attention : seules les personnes habilitées sont en mesure d intervenir sur un micro-ondes dans un environnement protégé contre les chocs électriques
N intervenez jamais sur ce type d appareil si vous n êtes pas du métier il y a un risque sévère d électrocution même débranché. Sans compter que en cas de dommage corporel, vous engageriez votre responsabilité!
peuchere123 594 Messages postés lundi 8 septembre 2014Date d'inscription 4 mars 2018 Dernière intervention - 30 oct. 2015 à 00:03
Je ne le nettoie pas tous les jours.
Icare95 18817 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 18 octobre 2018 Dernière intervention > peuchere123 594 Messages postés lundi 8 septembre 2014Date d'inscription 4 mars 2018 Dernière intervention - 30 oct. 2015 à 00:04
oui mais ca vous faite ce que vous voulez chez vous ?? maintenant ne faite jamais tourner un micro ondes a vide !!!!
peuchere123 594 Messages postés lundi 8 septembre 2014Date d'inscription 4 mars 2018 Dernière intervention > Icare95 18817 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 18 octobre 2018 Dernière intervention - 30 oct. 2015 à 00:11
Soit. Je dois bien me nourrir quand même. Non je pense qu'avec le temps j'ai dû le déprogrammer.
Commenter la réponse de Icare95
stf_jpd87 47872 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 octobre 2018 Dernière intervention - 30 oct. 2015 à 08:23
0
Merci
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser la marque et le modèle de l'appareil en panne; impératif pour les conseils , merci.
La modération.
Commenter la réponse de stf_jpd87
peuchere123 594 Messages postés lundi 8 septembre 2014Date d'inscription 4 mars 2018 Dernière intervention - 30 oct. 2015 à 13:09
0
Merci
--C'est un HOME HMG20D
Olivier
Commenter la réponse de peuchere123
stf_jpd87 47872 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 octobre 2018 Dernière intervention - 30 oct. 2015 à 17:27
0
Merci
Bonjour

Pas de vue éclatée pour ce modèle
Que dit la notice Carrefour ????
Que voulez-vous dire par "" je joue avec la porte"" ??
peuchere123 594 Messages postés lundi 8 septembre 2014Date d'inscription 4 mars 2018 Dernière intervention - 30 oct. 2015 à 17:56
Je vais essayer de retrouver la notice. Par je joue avec la porte, je veux dire j'ouvre et je ferme la porte pour essayer de mettre en marche le four pour qu'il marche.
Commenter la réponse de stf_jpd87
Icare95 18817 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 18 octobre 2018 Dernière intervention - Modifié par Icare95 le 30/10/2015 à 18:16
0
Merci
et bien c est que je vous dis depuis le début : vous avez un faux contact au niveau des sécurités et que donc ca doit finir au sav pour intervention ...!!!
peuchere123 594 Messages postés lundi 8 septembre 2014Date d'inscription 4 mars 2018 Dernière intervention - 30 oct. 2015 à 21:58
Je crois que j'ai trouvé. Four allumé port ouverte, j'éteins par le secteur, je referme la porte et j'allume. Ça marche. Merci.
stf_jpd87 47872 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 octobre 2018 Dernière intervention - 31 oct. 2015 à 07:29
Fonctionnement anormal Voir SAV.
peuchere123 594 Messages postés lundi 8 septembre 2014Date d'inscription 4 mars 2018 Dernière intervention > stf_jpd87 47872 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 octobre 2018 Dernière intervention - 31 oct. 2015 à 13:52
Merci. Je pense que je me contenterai de cette petite découverte. Normalement il devrait marcher du premier coup mais tant pis.
Commenter la réponse de Icare95