Légère fuite sur la brandt 1130

Résolu
Signaler
Messages postés
8
Date d'inscription
mardi 29 décembre 2015
Statut
Membre
Dernière intervention
11 janvier 2016
-
 papy35 -
Bonjour,
J'ai un problème de fuite apparemment. J'ai lancé un cycle et j'ai remarqué la chose suivante.
Pendant le lavage, il n'y a aucune fuite.
Au début du rinçage, après le remplissage du tambour, le moteur se lance et il y a moins d'un demi-verre d'eau qui s'écoule. Puis le cycle se termine normalement et le linge est nickel.
Est-ce que ça peut provenir de la vis trop plein ?

D'avance merci,
Fabien

5 réponses

Messages postés
8764
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
29 novembre 2021
4 368
Bonjour,

Pompe de vidange bouchée
Messages postés
8
Date d'inscription
mardi 29 décembre 2015
Statut
Membre
Dernière intervention
11 janvier 2016

merci pour la réponse @Papy35. Pourtant, il n'y a plus d'eau dans le tambour à la fin du cycle. Et je vois bien l'eau s'écouler pendant que la pompe vidange. Il n'y a qu'un demi verre qui s'écoule au début du rinçage.
Messages postés
8764
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
29 novembre 2021
4 368
La fuite vient d'ou ??

vous ne parlez pas de l'essorage
Messages postés
8
Date d'inscription
mardi 29 décembre 2015
Statut
Membre
Dernière intervention
11 janvier 2016

La fuite a lieu sous l'axe droit du tambour uniquement au début du rinçage. On dirait que la machine évacue le demi-verre comme un trop plein. Puis le cycle continue et se termine normalement et sans fuite.
Messages postés
81446
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 décembre 2021
24 909
bonjour
Voir le joint du hublot si chargement frontal ou donner la référence exacte.
???1130.



cliquez sur image pour agrandir( visible sur Mozilla Firefox)
Messages postés
8
Date d'inscription
mardi 29 décembre 2015
Statut
Membre
Dernière intervention
11 janvier 2016

Désolé. C'est le STV 1130 (pas de hublot).
Messages postés
81446
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 décembre 2021
24 909
Enlever la façade et essayer de situer la fuite.

Pour vous aider:vue éclatée

Messages postés
8
Date d'inscription
mardi 29 décembre 2015
Statut
Membre
Dernière intervention
11 janvier 2016

Fausse alerte. A priori, c'était dû à un excès de lessive.
Bonjour,

De la part des Bénévoles de ce Forum que nous sommes,(Femmes,Hommes).
Ravi pour vous et merci du retour .
Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.<<<EXCES de Lessive>>>
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait,sinon pour le faire cliquez sur "Signaler" en haut à droite et suivez le menu.

Cordialement.