La le tambour du lave linge bosch frotte la résistance [Résolu]

Messages postés
4
Date d'inscription
vendredi 29 janvier 2016
Dernière intervention
30 janvier 2016
- - Dernière réponse : Icare95
Messages postés
19402
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
7 décembre 2018
- 24 oct. 2016 à 13:28
Bonjour,
J'ai un soucis avec mon lave linge Bosch maxx7 ( WAE2161ff05) qui fait disjoncter le différenciel. J'ai donc démonté et remplacé la résistance qui était hs (testé en faisant un programme à température tout en déconnectant les fils de la résistance), j'ai donc commandé une résistance, mais après avoir examiné la résistance j'ai remarqué qu'elle était abimée sur le dessus,le tambour vient frotter sur un endroit de la résistance et j'ai donc peur que cela se reproduise au bout de quelque mois.
Quelqu'un pourrait il m'aiguiller pour remédier a ce problème ?(les roulements sont-ils à changer? help le linge s'accumule avec les enfants...
merci d'avance pour votre aide
Afficher la suite 

Votre réponse

3 réponses

Messages postés
20132
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
7 décembre 2018
0
Merci
bonjour,

cela dépend ce que vous appelez "trace sur la résistance" si c'est juste des petites rayures ce n'est pas bien grave ...elles sont jamais neuves quand on les change.... par contre, est ce que votre machine fait du bruit à l essorage ??? est ce qu'il y a un jeu au niveau du tambour ???
cnicolas
Messages postés
4
Date d'inscription
vendredi 29 janvier 2016
Dernière intervention
30 janvier 2016
-
Bonjour, la rayure c'est une coupure provoquer par le tambour ce qui faisait rentré de l' eau en contact avec le filament et le différentiel disjonctait.
Oui elle fait du bruit a l' essorage et j'ai difficile a être précis pour savoir si il a du jeu avec le tambour.
Merci de s'être interressé a ce sujet car j'ai trouvé d'autre forum mais jamais résolu
Commenter la réponse de stf_la sudiste
Messages postés
49083
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 décembre 2018
0
Merci
Bonsoir

Vérifier si vous n'avez pas un guide dans la cuve N° 0308 qui centre le corps de chauffe. Vous l'avez peut être fait passer dessus.
vue éclatée
Cordialement.
stf_la sudiste
Messages postés
20132
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
7 décembre 2018
-
il y a de forte chance pour que cela vienne des roulements ... bien sur cela se change plus une résistance
pour une machine comme la votre (très bonne marque) je ne pense pas qu'il fasse hésiter à réparer .... mais c'est vous qui voyez !!
> stf_la sudiste
Messages postés
20132
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
7 décembre 2018
-
Bonjour,
On m'a parlé également d'agrafe et de croisions qui seraient soit arraché soit cassé, cela se remplace-t-il ? Est-ce onéreux? Et quel référence correspond-t-il sur l'éclaté? Merci
stf_jpd87
Messages postés
49083
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 décembre 2018
-
Bonjour

Voir mon message "stf_jpd87 29 janv. 2016 à 18:35 " ci-dessus
> stf_jpd87
Messages postés
49083
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 décembre 2018
-
Bonjour,
Il y a bien un jeu avec le tambour. que dois-je changer? Le tambour comprenant l'axe? juste les roulements? la cuve?
stf_jpd87
Messages postés
49083
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 décembre 2018
-
Bonjour

Il faut voir d'où vient le jeu : roulement, axe, alésage du tambour ???
Commenter la réponse de stf_jpd87
Messages postés
1
Date d'inscription
lundi 24 octobre 2016
Dernière intervention
24 octobre 2016
0
Merci
Bonjour
Je rencontre la même panne que vous.
quelle pièce avez vous changez au final ?
cordialement
Icare95
Messages postés
19402
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
7 décembre 2018
-
peu importe c est a vous de voir le pourquoi ?? il n y a pas de "systemisation" des pannes surtout mécanique s il y a rupture il faut investiguer ??
faite un post a vous avec la marque et le modèle ainsi que vos constatations ??
Commenter la réponse de thierryl94