Fuite remplissage lave vaiselle

Signaler
Messages postés
2
Date d'inscription
jeudi 3 mars 2016
Statut
Membre
Dernière intervention
6 mars 2016
-
Messages postés
29316
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
30 novembre 2021
-
Bonjour,

Au lancement de la machine, apres quelques secondes mon appareil se met à fuir assez fortement (cote gauche, au fond). Jai enlevé le cache/paroi gauche puis lancer pour voir dou ca provenait, jai mis des photos en fait il y a des jets qui sortent de la zone que j'ai entourée en rouge.

Je précise que tout a commencé suite a un "boum" lors dun début de programme 3mns apres le lancement) comme si quelque chose avait laché...
C'est un hotpoint lsf 825

Quelqu'un saurait comment réparer ceci ?
Merci pour votre aide

3 réponses

Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 906
bonjour,

si il fuit au niveau du débimètre, il faut changer votre répartiteur
Messages postés
29316
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
30 novembre 2021
7 053
Bjr, oui après on peu se demander quel est la personne intelligente qui a placer un contact sous un écoulement d eau ?? en espérant qu il soit en BT ??

"Open your eyes & Think different" (Demoy)
Messages postés
2
Date d'inscription
jeudi 3 mars 2016
Statut
Membre
Dernière intervention
6 mars 2016

contact ? BT ?

désolée j'y connais rien...
je n'ai rien touché juste ouvert et lancé un programem pour voir dou sortait l'eau...
Messages postés
29316
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
30 novembre 2021
7 053
et bien maintenant que vous avez vu soit vous suivez les conseils ci dessus si c est dans vos compétences sinon voir sav ??