Téléviseur Thomson 49UZ8766 en 3D

casteldan - 20 avril 2016 à 16:42
mjlion
Messages postés
465
Date d'inscription
lundi 23 novembre 2015
Statut
Membre
Dernière intervention
19 juin 2017
- 21 avril 2016 à 19:55
Bonjour,
Je possède un téléviseur Thomson 49UZ8766 en 3D,
Quand je le branche dans la salle de séjour, je ne capte pas les chaines 6,9,19 en HD, elles apparaissent avec des traits et des sursauts.
Par contre ce même téléviseur si je le branche dans une autre pièce, tout fonctionne normalement.
Je possède d'autres téléviseurs qui ne sont pas en 3D, si je les installent à la place du Thomson 3D qui a le problème, ces téléviseurs fonctionnent bien.
J'ai une antenne TNT tertiaire plus un bloc répartiteur de câbles pour les différentes pièces à alimenter pour un téléviseur.
Pouvez vous me renseigner d'où vient le problème?
Merci

2 réponses

mjlion
Messages postés
465
Date d'inscription
lundi 23 novembre 2015
Statut
Membre
Dernière intervention
19 juin 2017
259
20 avril 2016 à 18:00
bonsoir sa peux provenir de la connexion ou du câble trop faible .
0
C'est possible.... vu que la longueur du câble d'antenne pour cette télé en 3D est plus long que les autres emplacements. Quand je déplace la télé en 3D dans les autres emplacements, ça fonctionne, les longueurs du câble d'antenne sont plus courtes.
Il va falloir que je change le câble de l'antenne je suppose
Merci du conseil
0
mjlion
Messages postés
465
Date d'inscription
lundi 23 novembre 2015
Statut
Membre
Dernière intervention
19 juin 2017
259
21 avril 2016 à 19:55
bonsoir avant d'acheté demandé conseil .
0