Seche linge beko dc1650

nic-hola Messages postés 1 Date d'inscription dimanche 1 mai 2016 Statut Membre Dernière intervention 1 mai 2016 - Modifié par stf_jpd87 le 2/05/2016 à 06:37
 Nic-hola - 9 mai 2016 à 22:07
Bonjour, nous possédons un sèche linge Beko dc1650 x, les 2 voyant réservoir plein et filtre reste allumé. J'ai démonté le filtre et nettoyé entièrement. En ce qui concerne le réservoir je l'ai ouvert, du coup j'en ai profité pour tout nettoyer, ventilateur, pompe à eau, soufflé les résistances, nettoyage du flotteur...
Malgré tous ça les deux voyants se rallument dès que je veux le remettre en route.
Est-ce que quelqu'un à déjà rencontré se problème? Je soupçonne un problème sur la carte électronique...

1 réponse

stf_jpd87 Messages postés 87399 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 octobre 2022 26 374
2 mai 2016 à 06:42
Bonjour

Il semblerait que sur votre modèle vous ayez deux versions de bac de récupération d'eau , en haut ou en bas de la machine.
Pour le haut il faut vérifier la pompe de refoulement qui doit être bouchée. Suivre le tuyau de refoulement.
Cordialement
0
Bonsoir,

merci pour votre réponse. De ce coté j'ai déjà tout vérifié. J'ai démonté la pompe je l'ai testé, pas de soucis. J'ai testé le capteur d'humidité qui à mon avis est celui placé dans le bas de la cuve, il est ok. Idem pour les résistance de chauffe les sondes t° et de surchauffe. Le moteur tourne aussi. Il me reste un capteur dans la haut de la cuve lui aussi est bon, par contre je suppose qu' il prend la température intérieur mais je n'en suis pas sure. Je ne sais pas s'il existe un capteur qui mesure le colmatage du filtre. Ayant tout démonté ceux sont les seuls que j'ai trouvé...si quelqu'un a une suggestion, elle est le bien venu,voir peut-être un schéma élec.

Cordialement
0