Portail electrique

valentincelia Messages postés 1 Date d'inscription lundi 23 mai 2016 Statut Membre Dernière intervention 23 mai 2016 - 23 mai 2016 à 19:57
stf_jpd87 Messages postés 87441 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 5 octobre 2022 - 27 mai 2016 à 06:59
bonsoir mon portail battant inverse la fonction de fermeture automatique en ouverture automatique motorisation motostar primostar

6 réponses

stf_jpd87 Messages postés 87441 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 5 octobre 2022 26 378
24 mai 2016 à 07:02
Bonjour

Depuis quand cette panne est arrivée?? Est-ce une nouvelle installation???
Cordialement.
0
valentincelia
24 mai 2016 à 13:35
oui c est une nouvelle installation
0
Icare95 Messages postés 30561 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 15 septembre 2022 7 172
24 mai 2016 à 13:45
Bjr, si c est une installation nouvelle vous voyez avec celui qui vous l a posée ?? sinon tournez votre télécommande dans l autre sens ??
0
stf_jpd87 Messages postés 87441 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 5 octobre 2022 26 378
25 mai 2016 à 09:18
Bonjour

Voir la notice d'installation : inversion du sens des moteurs par les fils .
Cordialement.
0
Icare95 Messages postés 30561 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 15 septembre 2022 7 172
25 mai 2016 à 09:22
oui mais si vous y touchez la garantie est compromise ?? l installateur était en situation irrégulière ??
0
stf_jpd87 Messages postés 87441 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 5 octobre 2022 26 378
25 mai 2016 à 09:50
Salut

Je pense que l'installateur est lui-même.
Voici la notice et au bas il y a le téléphone pour contacter le SAV.
http://www.leboutte.be/fr/fichier/conseil/primostar-manuel-installation.pdf
Cordialement.
0
Valentincelia
25 mai 2016 à 21:18
Bonsoir je vois pas quelle fils il faux inverser cordialement
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 87441 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 5 octobre 2022 26 378
26 mai 2016 à 07:20
Bonjour

Reprenons le problème.
Avez-vous respecté le positionnement du moteur (maitre) à gauche suivant la vue page 7.

Avez-vous fait l'initialisation des moteurs comme demandée??
Désolé, sur ces moteurs l'inversion des fils et fonction de l'ordre d'ouverture prioritaire des moteurs voir paragraphe 4.2
Si votre problème persiste après avoir lu la notice voir le SAV bas de page. Cordialement.

0
Valentincelia
26 mai 2016 à 19:22
Bonsoir non notre moteur d alimentation est sur le plier droit et le battant gauche dois s'ouvrir en premier vue de l interieur cordialement
0
stf_jpd87 Messages postés 87441 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 5 octobre 2022 26 378
27 mai 2016 à 06:59
Bonjour

Donc il ne vous reste plus qu'à inverser les moteurs et à faire le branchement sur le bornier en fonction de celui qui doit s'ouvrir en premier.
Il est important de lire la notice deux ou trois fois avant d'agir.
Cordialement.
0