BOSCH WAQ2448XME/10

karim - 31 mai 2016 à 12:06
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
- 1 juin 2016 à 18:17
Bonjour,
En voulant nettoyer la nich ou se trouve mon lave linge, j'ai eteint le disjoncteur principal de la maison, apres j'ai fais sorti ma machine; j'ai nettoyé et je l'ai remise à sa place, et à ma surprise quand j'ai rebranché rien ne marche; aucun signe tout est eteint.
je crois que c le fusible, mais j'arrive pas à le localiser dans la machine. SVP une idée???

3 réponses

Icare95
Messages postés
30289
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
28 juin 2022
7 250
31 mai 2016 à 12:10
Bjr, peut etre simplement parce qu il est sur le tableau électrique ??
1
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 125
1 juin 2016 à 06:49
Bonjour

Il n'y a pas de fusible sur la machine. Êtes-vous sûr qu'il y a le 220v sur la prise murale??
Cordialement.
0
oui, je suis sur, j'ai meme mesuré la tension à l'entrée du lave linge et c positif.
0
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 125
1 juin 2016 à 18:17
Commencer par vérifier si le 220v sort de l'antiparasite N° 0102 de cette
vue éclatée
Vous pouvez aussi vérifier si la sécurité porte fonctionne.n) 211
Après c'est la platine électronique ,vérifier toutes les connexions .
Cordialement;
0