Congelateur coffre brandt

Résolu
Gérard - Modifié le 19 juil. 2018 à 11:49
Icare95 Messages postés 30561 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 15 septembre 2022 - 28 juin 2016 à 12:31
Bonjour,
depuis plusieurs jours notre congélateur coffre "bip" toutes les 30 sec. environ.
il faisait du froid normalement et n'affichait aucune alarme. après l'avoir vidé, arrêté, et débranché il "bip" toujours au bout de 5 jours!!!
c'est à y perdre son latin pour l'électro-mécanicien que je suis.
le bruit se situe du coté gauche opposé au compartiment moteur et hormis le câble qui alimente la lampe dans le couvercle il n'y a autre aucun câblage et aucun accès ou trappe ne sont visibles.
si quelqu’un connait le problème je serait très content qu'il me donne une explication de ce phénomène.
merci de votre réponse.
cordialement.

13 réponses

Alexis1989 Messages postés 332 Date d'inscription lundi 27 juillet 2009 Statut Membre Dernière intervention 4 juin 2021 163
24 juin 2016 à 20:45
Bonjour,

De quel bruit vous parlez ?
0
labricole17
26 juin 2016 à 18:30
bonjour Alexis, le bruit peut s'écrire en phonétique "twiit".
le modéle est: spherys L CCSI 2730 brandt 260l.
les caissons sont à la température du local car le congel est débranché depuis une semaine; la partie groupe et les condos sont OK.
0
Icare95 Messages postés 30561 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 15 septembre 2022 7 181
24 juin 2016 à 23:46
Bjr, modèle svp ?? vérifiez la température des caissons et/ou voir si la platine est intacte (condos déformés??)
0
Icare95 Messages postés 30561 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 15 septembre 2022 7 181
Modifié par Icare95 le 26/06/2016 à 19:27
première question est ce que gerad et labricole vivent ensembles ou sont la meme et unique personne ??
ensuite est ce que ca fait un bip (pas bip bip!!) électronique genre buzzer alarme (encore faut il qu il y ait une platine dans le coin ??)
ou est un twiit ( pas un like !) genre machin qui fuit par une seringue ??
si c est bien ce dernier cas que je suppose vous ne pourrez rien faire cela fera parti du package a vitam eternam du congel
vous avez des remontées d huile dans le circuit qui postillonne a la sortie du capillaire de la détente ..
quand a la température du caisson ouvert a tout vent et moteur a l arret on s en fiche un peu pour les besoin de l opération !!

"Open your eyes & Think different" (C.Demoy)
0
labricole17 Messages postés 6 Date d'inscription dimanche 26 juin 2016 Statut Membre Dernière intervention 28 juin 2016
26 juin 2016 à 21:27
bonjour Icare95,
oui je suis Gérard et labidouille17. Désolé qu'il faille un pseudo pour dialoguer.
le bruit est un "twit" toute les 30 sec.et se situe à gauche face au congel plutôt côté cuve que couvercle.
le modèle est un Brandt SPHERYS L CCSI 2730 260 litres.
il "twit" tjrs au bout de huit jours sans alim.
cdt.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Icare95 Messages postés 30561 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 15 septembre 2022 7 181
Modifié par Icare95 le 27/06/2016 à 00:12
Re, la désolé mais si le bruit persiste moteur a l arret au bout de huit jour soit il se vide bruyamment soit il y a une sourie a l intérieur de l isolation ??
il n y a absolument rien de ce coté la .. un bruit de détente ne peut se faire qu en marche du compresseur !! si c est un bruit de décompression du coffre la aussi il faut qu il soit a -20°C
je n ai pas de solution a vous proposer sans voir l appareil ..attendez d autres avis ??
https://pdf.sogedis.fr/BRANDT%20CCSI2730%20CCSI2730A.pdf
"Open your eyes & Think different" (C.Demoy)
0
stf_jpd87 Messages postés 87399 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 octobre 2022 26 374
27 juin 2016 à 08:13
Bonjour

Si ce bruit persiste 8 jours après l'avoir débranché, je pense comme Icare une aimable souris à fait son nid.
Cordialement.
0
labricole17 Messages postés 6 Date d'inscription dimanche 26 juin 2016 Statut Membre Dernière intervention 28 juin 2016
27 juin 2016 à 08:56
bonjour stf_jpd87, je vous renvois à la réponse que je vient de faire à icare95 .
merci à vous d'avoir répondu à mon problème
cdlt.
0
labricole17 Messages postés 6 Date d'inscription dimanche 26 juin 2016 Statut Membre Dernière intervention 28 juin 2016
27 juin 2016 à 08:49
bonjour Icare, merci de votre réponse; je ne connais pas de souris qui twit toute les 31 secondes et pour le reste je connais la climatisation et les compresseurs de froid car c'était une partie de mon travail.
c'est sympa de votre part de répondre aux questions qui peuvent paraître farfelues ou insolites.
encore merci.
cdlt.
0
Daniel 26 Messages postés 15567 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 3 octobre 2022 4 076
Modifié par Daniel 26 le 27/06/2016 à 09:01
@labricole17
Bonjour,
Si vous branchiez le compresseur directement sans passer par le thermostat quelques heures, puis vous vérifiez la température ...
Le résultat final vous orienterait vers le défaut éventuel.

Cdlt,

PS:
Il est préférable de garder un même pseudo pour un topic pour une meilleure compréhension de tous.
0
labricole17 Messages postés 6 Date d'inscription dimanche 26 juin 2016 Statut Membre Dernière intervention 28 juin 2016
27 juin 2016 à 17:39
bonjour daniel, merci de votre réponse. je tiens cependant a vous préciser que le congélateur fonctionnait correctement lorsqu'il a commencé a "biper"; la température était à -18° dans la cuve comme d'habitude.
ce que je ne comprends pas c'est comment fonctionne ce "biper" aussi longtemps sans alimentation et, n'ayant pas la notice, à quoi il sert.
le biper se situe bien dans la parois à gauche de la cuve car j'ai enlevé le couvercle pour savoir où est le bruit.
cdlt.
0
Daniel 26 Messages postés 15567 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 3 octobre 2022 4 076
27 juin 2016 à 17:59
Ne s'agit-il pas d'un buzzer piézo utilisé en alarme dans ce cas ?
La température de -18 vous l'avez à partir d'un thermomètre "sérieux" ou bien est-ce l'affichage du congel ?
0
Icare95 Messages postés 30561 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 15 septembre 2022 7 181
Modifié par Icare95 le 27/06/2016 à 18:38
Re, ce qu il faut impératif :
- au moins -18°C au cœur des aliments c,a,d -18-20°C dans le caisson
- 70/30% Marche/Arret maxi ; 50/50 c est mieux ; moins dans les rêves les plus fous meme avec des tropicalisés !!
mais je ne vous apprend rien !!
le reste on s en fiche sauf si c est pénalisant pour la bonne marche de l'appareil .. peut etre supprimé ou mis en sourdine !!
un peu comme les témoins de révision sur les voitures ?? par ex ..
ne pas se fier au thermomètre de l affichage car généralement pondéré .. la sonde est rarement placée dans l air ambiant mais plus placée sur la production de l air soufflé ou transmis par contact !! le Th donne une valeur de réf quand tout fonctionne bien dans le meilleur des mondes ..

"Open your eyes & Think different" (C.Demoy)
0
labricole17 Messages postés 6 Date d'inscription dimanche 26 juin 2016 Statut Membre Dernière intervention 28 juin 2016
27 juin 2016 à 19:03
la température est donnée par un thermomètre indépendant du congel; il est dans le panier mobile de la cuve.
est-ce une alarme de porte (couvercle) ou de température?
il est possible que ce soit un buzzer piézo (je ne connaissais pas ce produit).
si oui quelle peut-être sa durée de vie?
dans le cas où elle est très grande il faut que je le situe exactement pour pouvoir le neutraliser car ce bruit est assez dérangeant; heureusement que le congel est au sous-sol !!.
cdtl.
0
Daniel 26 Messages postés 15567 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 3 octobre 2022 4 076
27 juin 2016 à 20:59
Un buzzer piézo est ceci :
https://www.google.fr/search?q=buzzer+pi%C3%A9zo&source=lnms&tbm=isch&sa=X&ved=0ahUKEwiUpZnO8MjNAhWOzRoKHVZ5BP4Q_AUICCgB&biw=1440&bih=785
Leur durée de vie est énorme.
S'il émet un bip ou autre son se rapprochant , c'est qu'il est alimenté .
Vérifiez bien l'état des connexion et de tout ce qui signale une température trop haute.
(Sondes de température ?)
0
labricole17 Messages postés 6 Date d'inscription dimanche 26 juin 2016 Statut Membre Dernière intervention 28 juin 2016
28 juin 2016 à 11:52
bonjour,
je remercie toutes les personnes qui ont bien voulues répondre à ma question et je leur demande de bien vouloir m'excuser de leur avoir fait perdre leur temps car le congelateur n'y ait pour rien dans l'émission du bip. il s'agit du détecteur de fumée situé à proximité qui indique que la pile est a changer.
je suis très désolé pour cette erreur de diagnostique qui nous a fait chercher pour rien.
merci à vous tous.
Cdlt.
0
Icare95 Messages postés 30561 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 15 septembre 2022 7 181
28 juin 2016 à 12:31
regle N°1 du dépanneur sav : toujours mettre en doute la parole du client sans l avoir vérifié par soit meme !! Grrr !! :o))
c est gentil d avoir eu le courage de l annoncer en cloture merci a vous !!
au plaisir de vous avoir en ligne une autre fois ....
0